使用 Microsoft 登录
登录或创建帐户。
你好,
使用其他帐户。
你有多个帐户
选择要登录的帐户。

症状

请考虑以下情况:

  • 使用 Exchange ActiveSync (EAS) 客户端接收的电子邮件项目在移动设备上。

  • EAS 客户端试图在同一时间,同步多个文件夹或单个文件夹时向设备提供。

  • 有很多的新项目可用于一个或多个文件夹。

在这种情况下,某些电子邮件项目不可用移动设备上。

原因

因为 Exchange ActiveSync 客户端未得到响应的同步请求,并且 Exchange Server 未发送的电子邮件项中第二个请求从客户机出现此问题。

解决方案

若要解决此问题,请为 Exchange Server 2016 Exchange Server 2016年或以后累积更新安装累积更新 4

解决方法

若要变通解决此问题,请禁用 EAS 客户端电子邮件项的同步,然后重新启用客户端电子邮件项目。

状态

Microsoft 已确认这是在“适用范围”部分中列出的 Microsoft 产品存在的问题。

需要更多帮助?

需要更多选项?

了解订阅权益、浏览培训课程、了解如何保护设备等。

社区可帮助你提出和回答问题、提供反馈,并听取经验丰富专家的意见。

此信息是否有帮助?

你对语言质量的满意程度如何?
哪些因素影响了你的体验?
按“提交”即表示你的反馈将用于改进 Microsoft 产品和服务。 你的 IT 管理员将能够收集此数据。 隐私声明。

谢谢您的反馈!

×