如何在 PowerPoint 中的设计模板创建该

重要说明:本文是由 Microsoft 机器翻译软件进行的翻译并可能由 Microsoft 社区通过社区翻译机构(CTF)技术进行后期编辑,或可能是由人工进行的翻译。Microsoft 同时向您提供机器翻译、人工翻译及社区后期编辑的文章,以便对我们知识库中的所有文章以多种语言提供访问。翻译的文章可能存在词汇、句法和/或语法方面的错误。Microsoft 对由于内容的误译或客户对内容的使用所导致的任何不准确、错误或损失不承担责任。

点击这里察看该文章的英文版: 321482
本文已归档。它按“原样”提供,并且不再更新。
概要
设计模板包含了预先设计好的格式和配色方案,您可以将应用于任何演示文稿中创建独特的外观。本文介绍如何创建基于空白演示文稿或已经创建了演示文稿的设计模板。文章还介绍了如何向内容提示向导中添加新的模板,这样就可以在下一次使用该向导。

back to the top

创建设计模板

  1. 打开现有的演示文稿或设计模板为您想要创建新的设计模板,issimilar。

    如果没有设计模板适合您的需要,或者如果您想要创建 uniquetemplate,启动空白演示文稿。若要打开一个空白演示文稿:
    1. 文件 菜单上,单击 项目库.
    2. 类别 列表中单击 空白文档.
    3. 双击 PowerPoint 演示文稿.
  2. 视图 菜单上指向 母版然后单击 幻灯片母版.

    注意 若要添加一个标题母版,请单击 新标题母版插入 菜单。
  3. 更改设计或演示文稿,以满足您的需要。例如,修改字体、 背景或页脚,或添加图形。
  4. 文件 菜单上,单击 另存为.
  5. 另存为 框中,键入您的设计模板的名称。
  6. 格式 在弹出式列表,请单击 设计模板 (或 演示文稿模板 如果您使用 PowerPoint 98),请单击 我的模板 在中的位置弹出列表中左上角部分 menubox,然后单击 保存.
back to the top

查找设计模板

  1. 文件 菜单上,单击 项目库.
  2. 类别 列表中单击 我的模板.
  3. 双击该模板。
back to the top

查看设计模板的外观

若要查看设计模板在 PowerPoint 98 中或在 PowerPoint 2001 中的显示情况,请执行以下步骤:
  1. 打开一个空白演示文稿。
  2. 格式 菜单上,单击 应用设计模板.
  3. 在 menu 窗口,请单击 我的模板 文件夹。
  4. 单击您要使用的模板设计。
若要查看 PowerPoint X 中或在 PowerPoint 2004 年设计模板的外观,请执行以下步骤:
  1. 打开一个空白演示文稿。
  2. 格式菜单上,单击幻灯片设计
  3. 在 menu 窗口,请单击我的模板文件夹。
  4. 单击您要使用的模板设计。
back to the top

将模板添加到内容提示向导

若要向内容提示向导中添加新的模板,这样就可以使用该向导时,请执行以下步骤:
  1. 文件 菜单上,单击 项目库然后单击 空白文档 类别。
  2. 要查找的文件的列表中滚动 内容提示向导然后双击它。
  3. 单击您希望您的模板 toappear,并单击该类别 添加.
  4. 找到并单击您要添加的模板,然后单击 打开.
back to the top
ppt2001 PPT2001KB mac

警告:本文已自动翻译

属性

文章 ID:321482 - 上次审阅时间:12/07/2015 10:42:18 - 修订版本: 4.0

Microsoft Office PowerPoint 2004 for Mac, Microsoft PowerPoint X for Mac, Microsoft PowerPoint 2001 for Mac, Microsoft PowerPoint 98 for Macintosh, Microsoft 百科全书 2000 豪华版

  • kbnosurvey kbarchive dftsdahomeportal kbhowtomaster kbmt KB321482 KbMtzh
反馈