你目前正处于脱机状态,正在等待 Internet 重新连接

当您尝试激活 Microsoft Office XP 企业订购许可证产品,产品激活失败

重要说明:本文是由 Microsoft 机器翻译软件进行的翻译并可能由 Microsoft 社区通过社区翻译机构(CTF)技术进行后期编辑,或可能是由人工进行的翻译。Microsoft 同时向您提供机器翻译、人工翻译及社区后期编辑的文章,以便对我们知识库中的所有文章以多种语言提供访问。翻译的文章可能存在词汇、句法和/或语法方面的错误。Microsoft 对由于内容的误译或客户对内容的使用所导致的任何不准确、错误或损失不承担责任。

点击这里察看该文章的英文版: 823761
症状
当您使用电话激活来激活 Microsoft Office XP 企业订购许可证产品时,激活尝试将失败。
原因
如果在 Microsoft 数据库中找不到许可证记录,则可能会出现此问题。
解决方案
要解决此问题,请删除该现有 Microsoft Office XP 文件从您的硬盘,然后重新尝试激活。

若要查找并删除该文件,请执行以下步骤:
  1. 在 Microsoft Windows XP 中,用鼠标右键单击开始,然后单击资源管理器
  2. 在 Windows 资源管理器中,在工具菜单上单击文件夹选项
  3. 视图选项卡上,在Advancedsettings,单击显示隐藏的文件和文件夹,然后单击确定
  4. 单击搜索,然后单击Allfiles 和文件夹
  5. 全部或部分文件名框中,键入 Data.dat然后在查找范围列表中,单击 本地硬盘
  6. 单击更多高级的选项,单击控件搜索隐藏的文件和文件夹复选框,然后单击搜索
  7. 在搜索结果窗格中,删除 Data.datfile。
  8. 退出 Windows 资源管理器。
  9. 请试着重新开始的任何 Microsoft Office 程序中激活 Microsoft Office XP。
更多信息
有关 Microsoft 产品激活的更多信息,请访问下面的 Microsoft Web 站点:

esl

警告:本文已自动翻译

属性

文章 ID:823761 - 上次审阅时间:12/23/2014 00:53:00 - 修订版本: 2.0

  • kbprb kbmt KB823761 KbMtzh
反馈