你目前正处于脱机状态,正在等待 Internet 重新连接

PRJ: 如何会计日期显示在时间刻度视图

注意:这篇文章是由无人工介入的微软自动的机器翻译软件翻译完成。微软很高兴能同时提供给您由人工翻译的和由机器翻译的文章, 以使您能使用您的语言访问所有的知识库文章。然而由机器翻译的文章并不总是完美的。它可能存在词汇,语法或文法的问题,就像是一个外国人在说中文时总是可能犯这样的错误。虽然我们经常升级机器翻译软件以提高翻译质量,但是我们不保证机器翻译的正确度,也不对由于内容的误译或者客户对它的错误使用所引起的任何直接的, 或间接的可能的问题负责。

点击这里察看该文章的英文版: 86287
概要
在上面列出的 Microsoft Project 的版本,会计年度开始而不是一月的月份中的设置时也在当前的月份之前当前日期可能会出现不正确。当指定会计年度时,当前的日期将成为导致日期早于一年的跳转的会计日期。这是正确的年根据提供给 Microsoft Project 和标准的会计年度计算的信息。
更多信息

示例 1

  1. 将当前的日期更改为 6/29/97。

    Microsoft Project 98/2000: 在项目菜单上单击项目信息。

    Microsoft Project 4.1: 在文件菜单上单击项目信息。

    Microsoft Project 4.0: 在文件菜单上单击摘要信息。
  2. 在格式菜单上单击时间刻度。在主要比例中单位框中,选择年份。在次要刻度下的单位框中选择季度。 单击确定。
  3. 在工具菜单上单击选项,然后单击日历选项卡。在"日历选项下为 < 项目名称 >","财政年度开始于"列表中单击二月。单击确定。
当前日期垂直条,在甘特图中的现在显示 1998年年。

示例 2

如果"会计年度在开始"选项设置为晚于当前日期是一个月,在甘特条形图上的当前日期仍保持在相同,并在未来几个月递增一年从指定月份开始。

  1. 将当前的日期更改为 6/29/97。

    Microsoft Project 98/2000: 在项目菜单上单击项目信息。

    Microsoft Project 4.0: 在文件菜单上单击摘要信息。

    Microsoft Project 4.1: 在文件菜单上单击项目信息。
  2. 在格式菜单上单击时间刻度。在主要比例中单位框中,选择年份。在次要刻度下的单位框中选择季度。 单击确定。
  3. 在工具菜单上单击选项,然后单击日历选项卡。在"日历选项下为 < 项目名称 >","财政年度开始于"列表中单击二月。单击确定。
时间刻度在甘特图中的显示当前日期仍处于当前年份 ; 但是下, 个月 (在本例中为七月) 是在 1998 年。
prj2000 3.00a

警告:本文已自动翻译

属性

文章 ID:86287 - 上次审阅时间:01/18/2007 19:10:42 - 修订版本: 3.1

Microsoft Project 2000 标准版, Microsoft Project 98 标准版, Microsoft Project 4.1 标准版, Microsoft Project 4.1a, Microsoft Project 3.0 标准版, Microsoft Project 3.0a, Microsoft Project 4.0 标准版, Microsoft Project 3.0 for Macintosh, Microsoft Project 4.0 for Macintosh

  • kbmt kbhowto KB86287 KbMtzh
反馈
tml>