1. 单击图片将其选中。 功能 中将显示标题为" 图片工具 "的"格式"选项卡。

  2. 在" 图片工具"下的" 格式" 选项卡上的" 排列" 组中,单击"裁剪 工具 剪裁工具 "。

  3. 拖动选择手柄 ,直到只有所需的绘图、图片或对象部分可见。

  4. 若要查看图片的不同部分 (裁剪的边框内"平移"绘图、图片或) ,请将图片拖动到需要它的地方。

  5. 完成后,再次单击" 裁剪工具 "将其关闭。

Visio 不会自动删除图片的裁剪部分,因此以后可以通过再次单击"裁剪工具"来 更改图片的裁剪 效果。 若要减小图表文件的大小,请永久删除图片的裁剪区域。 在" 图片工具"下的" 格式" 选项卡上,单击 "压缩图片",选择 "删除图片的裁剪区域",然后单击"确定 "。

裁剪 AutoCAD 绘图

  1. 执行以下操作解锁 AutoCAD 绘图:

    1. 右键单击 AutoCAD 绘图,指向“CAD 绘图对象”,然后单击“属性”。

    2. 单击“常规”选项卡,清除“锁定大小和位置”复选框,然后单击“确定”。

  2. 选择 CAD 绘图。 使用"图片 工具格式"选项卡上的 工具裁剪和调整图像。

  3. 对于 DWG 对象,右键单击该对象,然后单击"裁剪工具"。

  4. 完成后,单击图表中的空白位置以清除选定区域。

若要锁定 CAD 绘图,避免在工作期间意外移动或调整其大小,请执行下列操作:

  1. 右键单击 CAD 绘图,指向"CAD 绘图对象",然后单击"属性"。

  2. 单击"常规"选项卡,选中"锁定大小和位置"复选框,然后单击"确定"。

修改图片

  1. 选择图片。 将显示 "图片 工具" 下的"格式" 选项卡。

  2. 若要更改图像的外观,请单击"自动平衡"以自动调整图像,或单击"亮度或对比度"。 可以通过将指针放在值上来查看效果的预览。

  3. 若要减小图像大小,请单击" 压缩图片 ",然后进行选择。

  4. 通过单击 (设置) 更改图片周围边框的粗细、粗细、颜色和外观。

  5. 通过打开"设置图片格式"对话框,向图片添加效果,如透明度、模糊、锐化和青绿色:

    1. 单击"设置图片格式"对话框启动器:

      “设置图片格式”对话框启动器

    2. "图像控件 "选项卡上,使用滑块设置每个效果的量。

  6. 单击"开始"选项卡,然后使用"形状样式"组中"效果"菜单添加形状效果,如阴影和反射。

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Office Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×