保存幻灯片

在 PC 或 Mac 上,如果你有要在不同演示文稿中使用的特定 PowerPoint 幻灯片,则可以将其与演示文稿的其余部分分开保存。 本文介绍如何快速轻松地将幻灯片从一个演示文稿移动到另一个演示文稿。

在电脑上,你也可以将幻灯片另存为可在其他应用程序中使用的图片。

将幻灯片另存为新的 PowerPoint 演示文稿

  1. 在 "幻灯片缩略图" 选项卡的 " PowerPoint " 窗口左侧,选择要保存的幻灯片。

    缩略图窗格

    注意: 如果看不到 "幻灯片" 选项卡,请单击 "视图>普通"。

  2. 在 "开始" 选项卡上选择 "复制"。

    复制幻灯片

  3. 单击“文件”>“新建”。 单击 "空白演示文稿"。

    在 "新建" 屏幕上,选择 "空白演示文稿"。
  4. 在 "开始" 选项卡上,选择 "粘贴" 以打开下拉菜单,然后单击 "保留源格式" 按钮。 这会将幻灯片作为第二张幻灯片粘贴到新演示文稿中。

    从 "粘贴" 菜单中,选择 "保留源格式" 图标。

    提示: 您可以将鼠标悬停在粘贴图标上以查看每个 "粘贴" 选项的用途。

  5. 选择新演示文稿中的空白幻灯片。 按 Delete 键。

  6. 单击“文件”>“保存”。 导航到要在其中保存幻灯片的文件夹。

  7. 在 "文件名" 文本框中键入幻灯片图像的名称。 单击“保存”

将单个幻灯片另存为图像

  1. 在 "幻灯片缩略图" 窗格中的 " PowerPoint " 窗口左侧,选择要保存的幻灯片。

  2. 单击 "文件" > "另存为" (如果你的演示文稿保存在 OneDrive 或 SharePoint 上,则单击 "保存副本")。 导航到要在其中保存幻灯片的文件夹。

  3. 在 "文件名" 文本框中键入幻灯片图像的名称

  4. 单击以打开 "另存为类型" 下拉菜单。 为幻灯片选择下列图像格式之一。

    • JPEG 文件交换格式 (.jpg)

    • PNG 可移植网络图形格式(.png)

    • GIF 图形交换格式(.gif)

    • 可伸缩矢量图形格式(svg)

    在 "另存为" 对话框中,标识要将幻灯片另存为的文件类型。
  5. 单击“保存”。 查看 " PowerPoint " 对话框,然后选择 "仅此",将所选幻灯片另存为图像。

    当系统询问要导出的幻灯片时,请单击 "仅此幻灯片"。

    注意: 你可以选择 "所有幻灯片" 以图像形式将演示文稿中的每张幻灯片保存为图像。 每张幻灯片都将另存为单独的文件。

  1. 在 "幻灯片缩略图" 选项卡的 " PowerPoint " 窗口左侧,选择要保存的幻灯片。

    幻灯片窗格

  2. 在 "编辑" 菜单上,选择 "复制"。

    复制幻灯片

  3. 单击 "文件" > "新建演示文稿"。

    此时将打开一个空白演示文稿。

  4. 在 "开始" 选项卡上,选择 "粘贴" 按钮旁边的向下箭头,然后选择 "保留源格式"。 这会将幻灯片作为第二张幻灯片粘贴到新演示文稿中。

    粘贴和保留源格式

  5. 选择新演示文稿中的空白幻灯片。 按 delete 键。

  6. 单击“文件”>“保存”。 选择要保存幻灯片的位置。

  7. 在 "另存为" 框中键入您的幻灯片图像的名称。 单击“保存”

注意:  本页面是自动翻译的,可能包含语法错误或不准确之处。 我们的目的是使此内容能对你有所帮助。 能否告知我们此信息是否有所帮助? 下面是该参考内容的英文版

通过订阅充分利用你的时间

需要更多帮助?

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×