审核关系图记录和分析财务交易和库存管理等流程。

  1. 启动 Visio 应用。

  2. 在 Backstage中选择"模板"选项卡,然后选择"业务>审核关系图"。

  3. 选择要开始的审核图表,然后选择"创建"。

  4. 对于要记录的过程的每个步骤,你将将流程图形状拖放并连接到绘图上:

    1. 将形状从模具拖到绘图页上,并将其放在要连接到的形状附近或上。 将出现蓝色三角形。

      将形状拖放到要连接到的形状上。

    2. 按住鼠标按钮的同时,将形状拖动到一个蓝色三角形上,使形状变为深蓝色。

      将形状拖动到蓝色三角形之一。

    3. 释放鼠标按钮。 形状会置于绘图页上,两个形状上会添加并粘附一条连接线。

      连接线将形状从所选点粘附在一起。

  5. 若要向形状添加文本,请选择它,然后键入。

  6. 您可以对流程图中的形状编号,以说明流程步骤的序列:

    1. 在流程图中,选择要编号的形状。

    2. 在"视图"选项卡上,选择"附加> Visio附加内容"。

      在"视图"选项卡下,Add-Ons > Visio">"数字形状"以添加数字格式。

    3. 在"常规"选项卡上的"操作"下,选择"自动编号"。"应用于"下,单击"所选形状",然后单击"确定"。

      提示: 若要在将新流程图形状拖动到页面上时对形状编号,请在"编号形状"对话框中,单击"继续编号形状",将形状编号为在页面上丢弃。

审计图

  1. 在 Visio 应用中,在"文件"菜单上,指向"新建",指向"业务",然后单击"审核图表"。

  2. 对于要记录的过程的每个步骤,将流程图形状拖到绘图上。

  3. 连接流程图形状:

    1. 将形状从模具拖到绘图页上,并将其放置在靠近另一个形状的位置。

      放到另一个形状附近的形状

    2. 按住鼠标按钮的同时将指针移到一个蓝色三角形上。 三角形会变为深蓝色。

      指针停留在蓝色三角形上

    3. 释放鼠标按钮。 形状会置于绘图页上,两个形状上会添加并粘附一条连接线。

      形状会置于绘图页上,两个形状上会添加并粘附一条连接线。

  4. 若要向形状添加文本,请选择它,然后键入。

  5. 您可以对流程图中的形状编号,以说明流程步骤的序列:

    1. 在流程图中,选择要编号的形状。

    2. 在"工具"菜单上,指向"附加内容",然后单击"数字形状"。

    3. 在"常规"选项卡上的"操作"下,单击"自动编号"。"应用于"下,单击"所选形状",然后单击"确定"。

      提示: 若要在将新流程图形状拖动到页面上时对形状编号,请在"编号形状"对话框中,单击"继续编号形状",将形状编号为在页面上丢弃。

需要更多帮助?

扩展你的技能
了解培训

此信息是否有帮助?

你对语言质量的满意程度如何?
哪些因素影响了你的体验?

谢谢您的反馈!

×