在"备注"窗格中设置文本格式

在"备注"窗格中,可以放入演示文稿期间未在幻灯片上显示的补充信息。 可能需要将笔记中的关键字词加粗,以便可以更好地查看,或者如果有许多笔记,则使用较小的字号。

"备注"窗格可以显示粗体、文字、下划线和上标/下标。 可以使用编号列表或项目符号列表。

您还可以调整对齐方式 (、居中或右对齐) 边距中的缩进。 

对于打印版本的笔记,可以自定义字体和字号。 这些字体自定义显示在打印的备注页中,但它们不会显示在"备注"窗格或"演示者视图"中。 

为"备注"窗格启用格式设置

若要在"备注"窗格中查看文本格式,必须先打开格式设置:

  1. 在"视图"选项卡上,选择"大纲视图"。

  2. 右键单击左侧的"大纲"窗格,然后选择弹出菜单上的"显示文本格式"。

  3. 在"视图"选项卡上,切换回" 普通" 视图。

在"备注"窗格中为文本添加格式

完成上述过程后,可以按正常预期添加字符或段落格式:首先选择要应用格式的文本,然后应用格式。  

在演示者视图中更改屏幕演示文稿的字号

演示者视图在演示时在屏幕右侧显示备注。 可看到备注,但观众只能看到幻灯片。 在"演示者视图"中,您可以增大或减小"备注"框中的文本大小。 

  1. 在" 幻灯片放映" 选项卡上,确保 已选择"使用演示者视图 "。

  2. 在"幻灯片放映"选项卡上的左侧"开始幻灯片放映"组中,选择"从头开始"。 

    备注显示在右侧窗格中。 如有必要,文本会自动换行,并出现垂直滚动条。

  3. 若要增加或减小"备注"窗格中的文本大小,请使用"备注"窗格左下角的按钮: 

    在“演示者视图”中,更改“备注”窗格中的文本大小

有关演示者视图的更多详细信息,请参阅开始演示,在演示者视图中 查看备注一文。 

更改打印笔记的字体或字号

可以更改打印笔记中使用的字体或字号。 您所做的更改不会显示在"普通"视图的"备注"窗格中,但您可以在"打印预览"和打印备注页时看到这些更改。

为打印的笔记选择字体

  1. 在"视图"选项卡上,选择"备注母版"。

  2. 在"背景"组中,选择"字体",然后在菜单底部选择"自定义字体"。 

    " 创建新主题字体" 对话框随即打开。

  3. 打开"正文字体"下的选项列表 (") ", 然后选择要用于打印笔记的字体。

  4. 单击“保存”。

  5. 在工具栏功能区上,选择"关闭母版视图"。

更改打印笔记的字体大小

  1. 在"视图"选项卡上,选择"备注母版"。 

    将显示打印笔记布局的"模板"。 布局中会出现两个主要框:一个显示幻灯片的缩略图,另一个显示备注的显示位置。 默认情况下,在此主视图中,文本显示"编辑主文本样式",并且它会显示多个级别的文本,以防对笔记使用分层大纲。

  2. 选择该框中的所有文本。

  3. 在" 主页" 选项卡上的" 字体 "组中,选择想要的字号。 默认情况下,字号为 12 点。 如果要在打印的笔记中显示较大的文本,将 12 更改为更大的大小。

  4. 切换回"备注母版"选项卡,然后单击"关闭母版视图"。

  5. 若要使用所选字体和大小预览键入的笔记,请选择"文件">打印"。"设置"下,选择第二个下拉框中的向下箭头,然后选择"备注页"。 

    "预览"窗格显示带有幻灯片缩略图的备注页,以及该幻灯片的备注。

为"备注"窗格启用格式设置

  1. 在“视图”选项卡的“演示文稿视图”组中,单击“普通”。

  2. 在包含"大纲"和"幻灯片"选项卡的窗格中,单击" 大纲" 选项卡。
    包含“大纲”和“幻灯片”选项卡的窗格

  3. 右键单击" 大纲" 窗格,然后单击"显示 文本格式 " 快捷菜单 。 然后,可以在给定幻灯片的"备注"窗格中查看所做的更改。 还可以进行其他更改,并立即在"备注"窗格中查看这些更改。

在"备注"窗格中为文本添加格式

完成上述过程后,可以按正常预期添加字符或段落格式:首先选择要应用格式的文本,然后应用格式。  

在演示者视图中更改屏幕演示文稿的字号

演示者视图在演示时在屏幕右侧显示备注。 可看到备注,但观众只能看到幻灯片。 在"演示者视图"中,您可以增大或减小"备注"框中的文本大小。 

  1. 在" 幻灯片放映" 选项卡上,确保 已选择"使用演示者视图 "。

  2. 在"幻灯片放映"选项卡上的左侧"开始幻灯片放映"组中,选择"从头开始"。 

    备注显示在右侧窗格中。 如有必要,文本会自动换行,并出现垂直滚动条。

  3. 若要增加或减小"备注"窗格中的文本大小,请使用"备注"窗格左下角的"缩放"按钮。

有关演示者视图的更多详细信息,请参阅开始演示,在演示者视图中 查看备注一文。 

更改打印笔记的字体或字号

可以更改打印笔记中使用的字体或字号。 您所做的更改不会显示在"普通"视图的"备注"窗格中,但您可以在"打印预览"和打印备注页时看到这些更改。

为打印的笔记选择字体

  1. 在"视图"选项卡上,选择"备注母版"。

  2. 在"背景"组中,选择"字体",然后在菜单底部选择"创建新主题字体"。 

    " 创建新主题字体" 对话框随即打开。

  3. 打开"正文字体 "下的选项列表,然后选择要用于打印笔记的字体。

  4. 单击“保存”。

  5. 在工具栏功能区上,选择"关闭母版视图"。

更改打印笔记的字体大小

  1. 在"视图"选项卡上,选择"备注母版"。 

    将显示打印笔记布局的"模板"。 布局中会出现两个主要框:一个显示幻灯片的缩略图,另一个显示备注的显示位置。 默认情况下,在此母版视图中,文本显示"单击以编辑母版文本样式",并且它会显示多级文本,以防对笔记使用分层大纲。

  2. 选择该框中的所有文本。

  3. 在" 主页" 选项卡上的" 字体 "组中,选择想要的字号。 默认情况下,字号为 12 点。 如果要在打印的笔记中显示较大的文本,将 12 更改为更大的大小。

  4. 切换回"备注母版"选项卡,然后单击"关闭母版视图"。

  5. 若要使用所选字体和大小预览键入的笔记,请选择"文件">打印"。"设置"下,选择第二个下拉框中的向下箭头,然后选择"备注页"。 

    "预览"窗格显示带有幻灯片缩略图的备注页,以及该幻灯片的备注。

为"备注"窗格启用格式设置

  1. 在包含"大纲"和"幻灯片"选项卡的窗格中,单击" 大纲" 选项卡。

  2. 右键单击" 大纲" 窗格,然后单击"显示 文本格式 " 快捷菜单 。

    快捷方式列表

在"备注"窗格中为文本添加格式

完成上述过程后,可以按正常预期添加字符或段落格式:首先选择要应用格式的文本,然后应用格式。  

在演示者视图中更改屏幕演示文稿的字号

演示者视图在演示时在屏幕右侧显示备注。 可看到备注,但观众只能看到幻灯片。 在"演示者视图"中,您可以增大或减小"备注"框中的文本大小。 

  1. 在" 幻灯片放映" 选项卡上,确保 已选择"使用演示者视图 "。

  2. 在"幻灯片放映"选项卡上的左侧"开始幻灯片放映"组中,选择"从头开始"。 

    备注显示在右侧窗格中。 如有必要,文本会自动换行,并出现垂直滚动条。

  3. 若要增加或减小"备注"窗格中的文本大小,请使用"备注"窗格左下角的"缩放"按钮。

有关演示者视图的更多详细信息,请参阅开始演示,在演示者视图中 查看备注一文。 

更改打印笔记的字体或字号

可以更改打印笔记中使用的字体或字号。 您所做的更改不会显示在"普通"视图的"备注"窗格中,但您可以在"打印预览"和打印备注页时看到这些更改。

为打印的笔记选择字体

  1. 在"视图"选项卡上,选择"备注母版"。

  2. 在"背景"组中,选择"字体",然后在菜单底部选择"创建新主题字体"。 

    " 创建新主题字体" 对话框随即打开。

  3. 打开"正文字体 "下的选项列表,然后选择要用于打印笔记的字体。

  4. 单击“保存”。

  5. 在工具栏功能区上,选择"关闭母版视图"。

更改打印笔记的字体大小

  1. 在"视图"选项卡上,选择"备注母版"。 

    将显示打印笔记布局的"模板"。 布局中会出现两个主要框:一个显示幻灯片的缩略图,另一个显示备注的显示位置。 默认情况下,在此母版视图中,文本显示"单击以编辑母版文本样式",并且它会显示多级文本,以防对笔记使用分层大纲。

  2. 选择该框中的所有文本。

  3. 在" 主页" 选项卡上的" 字体 "组中,选择想要的字号。 默认情况下,字号为 12 点。 如果要在打印的笔记中显示较大的文本,将 12 更改为更大的大小。

  4. 切换回"备注母版"选项卡,然后单击"关闭母版视图"。

  5. 若要使用所选字体和字号预览键入的笔记,请选择"Office按钮>打印"。"打印内容"下,选择"备注页",然后单击"确定"。 然后选择"Office 按钮">"打印预览"。

    "预览"窗格显示带有幻灯片缩略图的备注页,以及该幻灯片的备注。

另请参阅

创建并打印备注页

需要更多帮助?

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×