在 Visio 绘图中剪裁线条和形状

通过将"开发工具"选项卡添加到 Microsoft Visio 功能区,您可以使用"剪裁"功能编辑绘图和图表。 形状和线条分解成可选择和删除的片段。 剪裁形状和线条的相交点,并删除不必要的绘图和图表部分。

本文内容

将"开发工具"选项卡添加到功能区

  1. 在"文件"选项卡上的 Visio ,单击"选项"。

  2. 单击“自定义功能区”

  3. "Visio " 屏幕的" 主选项卡"下,单击"开发人员"旁边的 复选框

  4. 单击“确定”。

    提示: " 开发工具 "选项卡显示在 Microsoft Visio 功能区。

返回页首

编辑绘图或图表

  1. 在" 开始" 选项卡上 ,单击 "编辑 "组中" 选择",然后单击 列表中的"全 选"。

    单击"全选"。

  2. 单击" 开发工具" 选项卡。

  3. 在"形状设计"组中,单击"操作",然后单击"剪裁"。

    单击"操作",然后单击"剪裁"。

  4. 右键单击要删除的线条或形状,然后单击"剪切"。

    单击"剪切"以删除。

  5. 重复步骤 4,直到绘图或图表完成。

    完成绘图。

返回页首

需要更多帮助?

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

×