开始使用 Office 加载项

激活其中一个 Office 加载项的最佳方式取决于所使用的应用程序(Word、Excel 等)。

重要: 适用于 Office 的应用程序具有新名称: Office 外接程序。 我们当前正在更新我们的产品、文档、示例和其他资源,以反映平台名称从“Office 和 SharePoint 相关应用”更改为“Office 和 SharePoint 加载项”。 我们做此更改是为了更好地将扩展平台与 Office 应用(应用程序)区分开来。 发生这些更改时,你在应用程序中看到的对话框和消息可能会与本文中看到的内容有所不同。

你可以在大多数 Office 2016 、 Office 2019 和 Microsoft 365 应用程序中使用新的 web Office 加载项 。

选择下面的某个标题,将其打开并查看详细说明。

  1. 如果你使用 Word 、 Excel 或 PowerPoint ,请单击 "文件" > "获取加载项">。

    在 Project 中,单击 " Project >我的加载项"。

    “我的应用”按钮

  2. 然后单击 "刷新" 更新 " Office 加载项 " 对话框中的列表。

    Office 加载项刷新按钮

  3. 双击要使用的加载项。

  1. 打开你的外接程序处于活动状态的电子邮件。

    例如,当您打开包含街道地址的电子邮件时,必应地图加载项会自动显示在邮件顶部附近的灰色栏中。

    显示 Bing 地图应用的 Outlook 邮件

  2. 单击邮件标题下面的栏中的加载项名称以打开它。

若要了解如何在 Access Web 应用内插入和使用 Office 外接程序,请参阅下列文章:

返回页首

Office 2013 应用程序中显示的对话框和其他消息当前根据新的 Office 加载项 模型提供的 web 技术显示加载项的 Office 相关应用程序。 这些对话框和消息都将更改为 Office 外接程序。

选择下面的某个标题,将其打开并查看详细说明。

  1. 如果您使用的是 Word 2013、Excel 2013 或 PowerPoint 2013,请单击 "插入>我的应用程序"。 如果您使用的是 Project 2013,请单击 " project >我的应用程序"。

    带有 "应用商店" 和 "我的应用" 选项的功能区的 "插入" 选项卡上的外接程序组的特写的屏幕截图。

  2. 双击要使用的应用。

    Office 应用程序“刷新”按钮

    注意:  如果您的一个应用未显示在列表中,请单击“刷新”。

右键单击某个字词然后单击“定义”。

显示“定义”命令的右键单击菜单的图像

  1. 打开一封您的应用在其中处于活动状态的电子邮件。

    例如,当您打开包含街道地址的电子邮件时,Bing 地图应用会自动显示在邮件顶部附近的灰色条中。

    显示 Bing 地图应用的 Outlook 邮件

  2. 单击邮件标题下面的栏中的应用名称以打开它。

返回页首

需要更多帮助?

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×