更改已发送电子邮件的保存位置

更改已发送电子邮件的保存位置

在 Outlook 中,可以指定保存已发送电子邮件项目的文件夹。

Outlook 2016 和 Outlook 2013 for Windows 使用 Exchange 协议连接到以前 Outlook.com (Hotmail) 。 Exchange 协议允许您更改已发送项目的存储位置。

使用 IMAP 帐户时,不能更改已发送项目的存储位置,但可以完全关闭已 发送邮件的 保存。

注意: 可以通过选择"文件"或"帐户设置">查看> IMAP 帐户

对于 Outlook.com 和其他 Exchange 帐户,请使用以下步骤将已发送的邮件保存到原始文件夹中。

更改使用 Exchange 帐户时已发送电子邮件的保存位置

  1. 单击“文件”>“选项”>“邮件”

  2. "保存邮件"下,确保选中"在已发送项目 文件夹中 保存邮件副本"复选框。

  3. 选中"答复收件箱中未包含的邮件时,将答复 保存在同一文件夹中 "复选框。

    在原始文件夹中保存项目

关闭在 IMAP 电子邮件帐户中保存已发送项目

如果对 Outlook 使用 IMAP 帐户,可能会注意到已发送的邮件已保存两次。 若要解决此问题,可以在 Outlook 中关闭已发送项目的保存。

  1. 在"文件"菜单上,单击"帐户设置>帐户设置"。

  2. 选择 IMAP,然后单击"更改"。

  3. 然后选中 "不保存已发送项目的副本"复选框。

  4. 单击"下一步",然后单击"完成"。

更改使用 Exchange 帐户时已发送电子邮件的保存位置

默认情况下,发送的每封邮件的副本保存在"已发送邮件 " 文件夹中。

答复或转发保存在"收件箱"外的任何文件夹中的电子邮件时,可以将 Outlook 配置为将已发送邮件的副本保存到原始邮件的同一文件夹中。

  1. 单击“文件”>“选项”>“邮件”

  2. "保存邮件"下,确保选中"在已发送项目 文件夹中 保存邮件副本"复选框。

  3. 选中"答复收件箱中未包含的邮件时,将答复 保存在同一文件夹中 "复选框。

    在原始文件夹中保存项目

更改使用 IMAP 电子邮件帐户时保存已发送邮件的位置

  1. 在"文件"菜单上,单击"帐户设置>帐户设置"。

  2. 选择不是 Exchange 帐户的电子邮件帐户,然后单击"更改"。

  3. 单击“其他设置”

  4. "Internet 电子邮件设置" 对话框中,单击"已 发送项目" 选项卡。

    在"已发送项目"选项卡上选择文件夹

  5. 单击 服务器上以下文件夹中的"保存已发送项目",展开文件夹列表,然后单击文件夹。

    或者,若要选择用于保存已发送项目的自定义文件夹,请单击服务器上以下文件夹中的"保存已发送项目",然后单击"新建文件夹"或"更多文件夹"。

更改使用 Exchange 帐户时已发送电子邮件的保存位置

默认情况下,发送的每封邮件的副本保存在"已发送邮件 " 文件夹中。

答复或转发保存在"收件箱"外的任何文件夹中的电子邮件时,可以将 Outlook 配置为将已发送邮件的副本保存到原始邮件的同一文件夹中。

  1. 在"工具"菜单上,单击"选项",然后在"首选项"选项卡上,单击"电子邮件选项"。

  2. "邮件处理"下,必须选中"在已发送邮件文件夹中保存邮件副本"复选框。

    邮件处理选项
  3. 单击"高级电子邮件选项"。

  4. 选中" 在收件箱外的文件夹内,使用原始邮件保存答复 "复选框。

更改使用 IMAP 电子邮件帐户时保存已发送邮件的位置

注意: 第一次使用 IMAP 帐户发送电子邮件时,系统会提示选择要将项目保存到的文件夹。

  1. 在“工具”菜单上,单击“帐户设置”。

  2. 选择不是 Exchange 帐户的电子邮件帐户,然后单击"更改"。

  3. 单击“其他设置”

  4. "Internet 电子邮件设置 "对话框中,单击" 文件夹" 选项卡。

    “Internet 电子邮件设置”对话框中的“文件夹”选项卡

    1 若要选择用于保存已发送项目的自定义文件夹,请单击"选择现有文件夹"或创建新文件夹,以在 中保存此 帐户的已发送项目

    2 单击文件夹以保存已发送的项目,或单击"新建文件夹"。

    默认情况下,来自所有帐户的邮件保存在 Outlook 的默认"已 发送项目 "文件夹中。 如果 Outlook 配置文件中具有 Exchange 帐户,则默认文件夹为 Exchange 帐户的 "已发送 项目 邮箱 "。

  5. 单击 "选择现有文件夹"或创建新文件夹,在 中保存此帐户的已发送项目,展开文件夹列表,然后单击文件夹。 通常,在 所选帐户 的数据文件中选择"已发送项目"。

    注意: 应首先确保已订阅"已发送项目"文件夹,使其显示在"Internet电子邮件设置"对话框中,如步骤 4 中所述。 若要了解如何订阅 IMAP 帐户文件夹,请参阅另 请参阅 部分。

需要更多帮助?

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×