转换到 PowerPoint 2013

快速启动

你的浏览器不支持视频。 安装 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

此视频介绍 PowerPoint 2013 中已更改的前5项。

立即开始工作

从 PowerPoint 2003 中打开文件,或单击 "文件" > "新建",然后打开一个模板或 "空白演示文稿"。

功能区

功能区为您提供包含命令组的选项卡,而不是菜单。 最常用的工具位于 "开始" 选项卡上。

  • 单击 "插入" 添加图片、视频或声音,并创建相册。

  • 单击 "页面设置设计"、"幻灯片方向" 和 "主题"。

  • 使用 "切换" 选项卡,可使用 "淡化" 或 "擦除","动画" 选项卡可进行移动,而 "幻灯片放映" 选项卡用于启动和运行演示文稿。

  • 使用 "审阅" 选项卡添加批注、检查拼写和共享演示文稿,以及 "视图" 选项卡以在视图之间切换。

保存文件

  • 单击 "文件" > "另存为"。

  • 选择文件的位置,然后单击 "保存"。

  • 如果使用 Microsoft 365 或 OneDrive ,请单击 "添加位置",单击要使用的服务,然后单击 "登录"。

需要更多帮助?

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

×