显示“开发工具”选项卡

默认情况下 不显示 "开发工具"选项卡,但您可以将其添加到功能区。

  1. 在"文件"选项卡上,转到"自定义>选项"。

  2. 在“自定义功能区”和“主选项卡”下,选中“开发工具”复选框。

显示选项卡后,"开发工具"选项卡将保持可见,除非清除该复选框或必须重新安装Microsoft Office程序。

" 开发 工具"选项卡是执行下列操作或使用以下功能时可转到的位置:

  • 编写宏。

  • 运行以前录制的宏。

  • 使用 XML 命令。

  • 使用 ActiveX 控件。

  • 创建要与 Microsoft Office 程序一起使用的应用程序。

  • 在 Microsoft Excel 中使用表单控件。

  • 在 Microsoft Visio 中使用形状表。

  • 在 Microsoft Visio 中创建新的形状和模具。

需要更多帮助?

扩展你的技能
了解培训
抢先获得新功能
加入 Microsoft 内部人员

此信息是否有帮助?

谢谢您的反馈意见!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×