适用于 Mono Framework 的 libjpeg 信息泄露漏洞的安全更新:2017 年 4 月 11 日

摘要

若要了解有关该漏洞的更多信息,请转到 CVE-2013-6629

如何获取并安装更新

有关更多信息,请转到发行说明网页。

Mono Framework 版本 4.8.1.0 和 5.0.0.48 中已包含有关此漏洞的解决方法。

更多信息


IT 专业人员安全解决方案: TechNet 安全支持和疑难解答

基于国家/地区的本地支持: 国际支持

适用范围 在 macOS 版本 10.7、10.8、10.9、10.10、10.11 和 10.12 上运行的 Mono Framework 4.8.0 及更早版本。

需要更多帮助?

扩展你的技能
了解培训
抢先获得新功能
加入 Microsoft 内部人员

此信息是否有帮助?

谢谢您的反馈意见!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×