访问适用于 Outlook 的 Dynamics 365 应用时出现“很抱歉,初始化应用时出错”错误

本文可帮助你解决访问适用于 Outlook 的 Dynamics 365 应用程序时出现的问题。

适用于:Microsoft Dynamics 365 Customer Engagement Online
原始 KB 编号: 3064193

症状

在 Outlook 中单击Dynamics 365应用 (支持该应用) 的任何位置时,将看到以下消息:

很抱歉,初始化应用时出错。 请重试,或重启应用

原因

当应用程序初始化因未知原因失败时,可能会出现此错误。

解决方案

关闭应用,然后重新打开它。 如果问题仍然存在,请尝试关闭 Internet 浏览器并重新打开它。 如果问题仍然存在,请稍后重试。