症状

尝试使用适用于 Outlook 的 Dynamics 365 应用时,你将看到以下消息: 

您的档案已被禁用,或者您未配置为任何业务部门。请联系您的管理员完成个人档案设置。

原因

您的 Microsoft Dynamics 365 用户已被禁用。 

解决方案

验证您的用户是否已启用。 

  1. 以具有系统管理员角色的用户身份访问 Dynamics 365。 

  2. 导航到 "设置"-> 安全 "。

  3. 单击 "用户",然后将视图更改为 "已禁用用户"。

  4. 如果您的用户看到 "已禁用",则启用它。

  5. 再次尝试打开 "Dynamics 365 应用" Outlook。 

需要更多帮助?

扩展你的技能
了解培训
抢先获得新功能
加入 Microsoft 内部人员

此信息是否有帮助?

你对翻译质量的满意程度如何?
哪些因素影响了你的体验?

谢谢您的反馈意见!

×