"我们不能打开该应用程序由于处于非活动状态的用户的邮箱"错误出现在 outlook Dynamics 365 应用程序

症状

当试图打开 outlook Dynamics 365 应用程序时,您会看到以下错误:

"我们不能打开该应用程序由于处于非活动状态的用户的邮箱"。

原因

此错误将用来显示如果您 Dynamics 365 中的邮箱记录已停用。

解决方案

1.访问 Dynamics 365 组织具有系统管理员角色的用户。

2.进入设置电子邮件配置,然后单击邮箱

3.找到遇到此错误用户的邮箱。您可能需要将视图切换到非活动状态的邮箱

4.打开邮箱记录并查看窗体的最下方的状态值。如果它显示为非活动,请单击激活按钮。

5.将邮箱激活后,单击测试和启用邮箱按钮,并等待要完成的测试。

注意: 您可能需要刷新该窗体以查看结果。如果任何测试失败,请查看邮箱记录中的通知部分。

需要更多帮助?

扩展你的技能
了解培训
抢先获得新功能
加入 Microsoft 内部人员

此信息是否有帮助?

你对翻译质量的满意程度如何?

哪些因素影响了你的体验?

是否还有其他反馈?(可选)

谢谢您的反馈意见!

×