儲存投影片

在 PC 或 Mac 上,如果您想要在不同的簡報中使用特定 PowerPoint 投影片,您可以將它與簡報的其餘部分分開儲存。 本文說明如何快速且輕鬆地將投影片從一份簡報移至另一份簡報。

在 PC 上,您也可以將投影片儲存為圖片,讓您可以在其他應用程式中使用。

將投影片另存為新的 PowerPoint 簡報

  1. 在 [投影片縮圖] 索引標籤的 [ PowerPoint ] 視窗左側,選取您要儲存的投影片。

    縮圖窗格

    附註: 如果您沒有看到 [投影片]索引標籤,請按一下 [查看>標準模式]。

  2. 在 [常用] 索引標籤上,選取 [複製]。

    複製投影片

  3. 按一下 [檔案] > [新增]。 按一下 [空白簡報]。

    在 [新增] 畫面上,選擇 [空白簡報]。
  4. 在 [常用]索引標籤上,選取 [上] 以開啟下拉式功能表,然後按一下 [保留來源格式設定] 按鈕。 這會將投影片作為第二張投影片貼到新的簡報中。

    從 [貼上] 功能表中,選擇 [保留來源格式設定] 圖示。

    提示: 您可以將游標暫留在上圖示上,查看每個貼上選項的功能。

  5. 選取新簡報中的空白投影片。 按下 Delete 鍵。

  6. 按一下 [檔案] > [儲存]。 流覽至您要儲存投影片的資料夾。

  7. 在 [檔案名] 文字方塊中輸入投影片圖像的名稱。 按一下 [儲存]

將單一投影片儲存為圖像

  1. 在投影片縮圖窗格中,在 [ PowerPoint ] 視窗的左側,選取您要儲存的投影片。

  2. 按一下[檔案] > [另存新檔] (如果您的簡報是儲存在 OneDrive 或 SharePoint 上,則會儲存複本)。 流覽至您要儲存投影片的資料夾。

  3. 在 [檔案名] 文字方塊中輸入投影片圖像的名稱

  4. 按一下以開啟 [存檔類型] 下拉式功能表。 針對您的投影片選取下列其中一種圖像格式。

    • JPEG 檔案交換格式 (.jpg)

    • PNG 可移植網狀圖形格式(.png)

    • GIF 圖形交換格式(.gif)

    • 可伸縮向量圖形格式(svg)

    在 [另存新檔] 對話方塊中,找出您想要將投影片儲存為哪一種檔案類型。
  5. 按一下 [儲存]。 查看 [ PowerPoint ] 對話方塊,然後選取 [僅此人],將選取的投影片儲存為影像。

    當系統詢問您要匯出哪一張投影片時,請按一下 [僅此投影片]。

    附註: 您可以選取 [所有投影片],將簡報中的每張投影片儲存為影像。 每張投影片都會儲存為個別的檔案。

  1. 在 [投影片縮圖] 索引標籤的 [ PowerPoint ] 視窗左側,選取您要儲存的投影片。

    [投影片] 窗格

  2. 在 [編輯] 功能表上,選取 [複製]。

    複製投影片

  3. 按一下[檔案] > [新增簡報]。

    隨即會開啟空白簡報。

  4. 在 [常用] 索引標籤上,選取 [上] 按鈕旁的向下箭號,然後選取 [保留來源格式設定]。 這會將投影片作為第二張投影片貼到新的簡報。

    貼上並保留來源格式設定

  5. 選取新簡報中的空白投影片。 按 delete 鍵。

  6. 按一下 [檔案] > [儲存]。 選取您要儲存投影片的位置。

  7. 在 [另存新檔] 方塊中輸入投影片圖像的名稱。 按一下 [儲存]

附註:  本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。 讓這些內容對您有所幫助是我們的目的。 告訴我們這項資訊是否有幫助? 這裡是供您參考的英文文章

讓您充分利用時間的訂閱

需要更多協助?

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×