使用筆劃工具建立手繪圖形,並插入手寫筆記以在查看繪圖時。 與其他圖形 Visio 一樣,您可以複製、移動及調整筆墨圖形的大小,也可以將它們新加到自訂樣版,以便其他繪圖使用。

若要開始使用筆墨:

  1. 在功能區上選取 [繪圖] 索引標籤。

  2. 筆群組 中,選取您想要使用的筆,然後開始在畫布上繪圖。

    當您繪圖時, Visio 筆劃開始建立筆墨圖形。 您可以變更筆或筆設定並繼續繪圖。 停止繪圖後的一段時間,筆跡周圍的虛線會變成實線,然後消失。 當您繼續繪圖時, Visio 開始建立新的筆墨圖形。

    此外,還有一個 筆劃橡皮擦 工具,可清除不想要的筆墨。

您可以在建立新圖形之前 Visio 等待的時間週期。

  1. 按一下 [檔案] > [選項]。

  2. 在 [選項Visio中,按一下 [進一步> 。

  3. 在 [ 編輯選項> 區段的 [ 筆墨工具) 下,調整自動 建立 速度滑杆,然後按一下 [確定

若要開始使用筆墨:

  1. 在檢查標記的標記群組中,選取筆

    功能 區右 端會出現 "觸控筆" 選項卡。

  2. 在 " 觸控筆" 的選項卡上,選取您要使用之筆,然後開始在畫布上繪圖。

    當您繪圖時, Visio 筆劃開始建立筆墨圖形。 您可以變更筆或筆設定並繼續繪圖。 停止繪圖後的一段時間,筆跡周圍的虛線會變成實線,然後消失。 當您繼續繪圖時, Visio 開始建立新的筆墨圖形。

    此外,還有一個 筆劃橡皮擦 工具,可清除不想要的筆墨。

您可以在建立新圖形之前, Visio 等待的時間週期:

  1. 按一下 [檔案] > [選項]。

  2. 在 [選項Visio對話方塊中,按一下 [進一步> 。

  3. 在 [ 編輯選項> 區段的 [ 筆墨工具) 下,調整自動 建立 速度滑杆,然後按一下 [確定

如果您想要手動控制建立筆墨圖形,可以清除手寫筆選項卡上的自動建立筆墨圖案核取方塊。

如果您想要將 Visio 線條格式格式適用于圖形,您可以將筆墨繪圖轉換成幾何圖形 (,使其與其他 Visio 圖形) 一樣,或者您可以將筆墨保留為筆墨物件,以便與其他筆墨程式共用。 Visio 也可以將手寫筆跡轉換成平板電腦上的文字。 將圖形轉換成文字之後,您可以調整字型大小、樣式和格式,就像使用鍵盤建立文字一樣。

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×