執行 S/MIME 有何需求?

執行 S/MIME 有何需求?

  • Office 365 的有效訂閱,目前執行新的 Microsoft 同步通訊協定

  • 目前的信箱位於 O365 租用戶內 (必須是原生 EXO 信箱)

  • 能夠更新 Exchange 原則以允許透過電子郵件的 pfx 附件

  • iOS:執行 11.0 及更新版本

  • Android:執行 4.4 及更新版本

需要更多協助?

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×