Sign in with Microsoft
New to Microsoft? Create an account.

如果 增益集 清單中沒有顯示 Office 增益集 ,請重新建立清單。 如果仍然未顯示,表示它可能已被隱藏。 您可以使用我的 Office 增益集 和 SharePoint 頁面來 增益集。

重要: Office 相關應用程式的新名稱 - Office 增益集。 我們目前正在更新我們的產品、文件、範例和其他資源,以反映平台名稱從 [Office 及 SharePoint 相關應用程式] 變更為 [Office 及 SharePoint 增益集]。 我們之所以做出這項變更的目的,是為了能更容易區別延伸平台與 Office 相關應用程式。 在變更期間,您在應用程式中所看到的對話方塊和訊息,可能會與您在本文所看到的內容有所出入。

在 Office 2016 中尋找 Office 附加元件

您可以在大部分的 Office 2016 Office 增益集 使用新的 Web 應用程式。

選取下方的標題以開啟並查看詳細指示。

如果 Office 增益集 清單中沒有顯示 Office 增益集 ,請重新 Office 增益集 清單以查看所有附加元件。

  1. 在 Word 2016、Excel 2016 或 PowerPoint 2016 中,按一下 [插入>我的附加元件

    在 Project 2016 中,按一下 [專案] > [我的增益集]。

    [我的應用程式] 按鈕

  2. 然後按一下 [重新 Office 增益集 清單。

    Office 增益集 [重新整理] 按鈕

頁面頂端

如果您的其中一個附加元件未顯示在 Office 增益集 清單中,表示該附加元件可能已被隱藏。 或者,如果這是試用版 Office 增益集,則試用版可能已過期。 使用我的 Office 增益集 和 SharePoint 頁面來檢查載入載入元件的狀態,並取回隱藏的載入載入元件。

  1. 在 Word 2016、Excel 2016 或 PowerPoint 2016 中,按一下 [插入>我的附加元件

    在 Project 2016 中,按一下 [專案] > [我的增益集]。

    [我的應用程式] 按鈕

  2. 按一下 [管理我的增益集]

    「管理我的增益集」連結

    如果您沒看到 [管理 我的附加元件,請按一下 [我的附加元件> 。

  3. 在 [ 顯示」旁,按一下 [ 隱藏

    顯示可見或隱藏的 Office 增益集

  4. 尋找該附加元件,然後在 [ 動作> 下,按一下 [ 取回

    擷取 Office 增益集

  5. 請回到 Word 2016、Excel 2016、PowerPoint 2016 或 Project 2016,然後使用上述步驟重新 Office 增益集 清單。

若要了解如何在 Access Web 應用程式中插入和使用 Office 增益集,請參閱下列文章:

頁面頂端

在 Office 2013 中尋找 Office 應用程式

您目前在 Office 2013 應用程式中看到的對話方塊和其他訊息,是根據新版應用程式模型所提供的 Web 技術,顯示適用于 Office 的 Office 增益集 應用程式。 這些對話方塊和訊息即將變更為 Office 增益集。

選取下方的標題以開啟並查看詳細指示。

如果您發現有應用程式沒有顯示在 Office 相關應用程式清單中,請重新整理清單,查看所有的應用程式。

  1. 在 Word 2013、Excel 2013 或 PowerPoint 2013 中,按一下 [插入>應用程式。 在 Project 2013 中,按一下[我的應用程式>專案。

    螢幕擷取畫面顯示功能區 [插入畫面中之附加元件群組的特寫與市/市及我的應用程式選項>。

  2. 然後按一下 [ 重新更新 以更新清單。

    Office 相關應用程式 [重新整理] 按鈕

頁面頂端

如果您的其中一個 App 未顯示在 Office 應用程式清單中,表示應用程式可能已被隱藏。 或者,如果是試用版應用程式,則試用版可能已過期。 使用 Office 和 SharePoint 的我的應用程式頁面來檢查應用程式的狀態並取回隱藏的應用程式。

  1. 在 Word 2013、Excel 2013 或 PowerPoint 2013 中,按一下 [插入>應用程式。 在 Project 2013 中,按一下 [Project > 我的應用程式

    螢幕擷取畫面顯示功能區 [插入畫面中之附加元件群組的特寫與市/市及我的應用程式選項>。

  2. 按一下 [管理我的應用程式]

    [管理我的應用程式] 連結

    如果您沒看到 [管理我的 應用程式,請按一下[我的應用程式>

  3. 在 [ 顯示」旁,按一下 [ 隱藏

    顯示可見的或隱藏的 Office 相關應用程式

  4. 尋找應用程式,然後在 [動作> 下,按一下 [ 取回

    擷取 Office 相關應用程式

  5. 返回 Word 2013、Excel 2013、PowerPoint 2013 或 Project 2013,然後使用上述步驟重新設定 Office 應用程式清單。

頁面頂端

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Office Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×