徵狀

檢閱時由 Dynamics 365 用於自動升級已分析的電子郵件訊息,您會看到的電子郵件,以建立InternalEmailReject同步錯誤與 Dynamics 365 失敗。

原因

當 Dynamics 365 計算您的信箱中的電子郵件時,多個條件是評估來決定訊息應會自動建立為 Dynamics 365 的電子郵件活動。 如果評估會產生InternalEmailReject錯誤,這表示電子郵件被判定為一位使用者從另一位使用者在 Dynamics 365 的內部通訊。 沒有系統設定 ("追蹤電子郵件寄件者之間 Dynamics 365 為兩個活動的使用者 」) 用來決定是否應當導致兩個相同的電子郵件訊息的電子郵件活動追蹤傳送及接收電子郵件。 如果這個設定會停用並且電子郵件使用者之間,將無法追蹤已接收的電子郵件。

解決方案

如果您要追蹤傳送及接收電子郵件,請啟用 [系統] 設定為"追蹤為兩個活動的 Dynamics 365 使用者之間傳送的電子郵件]:

  1. Navigate,[設定] 中,按一下 [電子郵件設定],然後按一下 [電子郵件設定

  2. 預設情況下,應該選取 [電子郵件] 索引標籤。 找出 [設定使用者 Microsoft Dynamics 365 之間的電子郵件的追蹤選項] 區段。

  3. 檢查的選項,為兩個活動的 Dynamics 365 使用者之間傳送的追蹤電子郵件,按一下 [ [確定]。

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×