outlook 記錄的 Microsoft Dynamics CRM 未同步處理或遺失 [追蹤] 和 [設定關於停用使用者篩選器的按鈕]
本文提供解決 Microsoft Outlook 記錄 Microsoft Dynamics CRM 未同步處理或遺失 [追蹤] 和 [設定關於停用使用者同步處理篩選器] 按鈕的問題。
適用於:Microsoft Dynamics CRM 2011 Microsoft Dynamics CRM 2013、Microsoft Dynamics CRM Online
原始 KB 編號: 3006088
徵狀
即使系統同步處理篩選存在且已啟用,Outlook 記錄的 Microsoft Dynamics CRM 也不會同步處理或遺失 [追蹤] 和 [設定關於使用者同步處理篩選器的按鈕] 停用。
原因
雖然系統同步處理篩選器已針對特定類型的記錄啟用,但若未啟用使用者同步處理篩選器,將不會進行追蹤。 系統同步處理篩選器目前相依於在套用同步處理準則之前啟用的使用者同步處理篩選器。
解決方案
必須存在並啟用特定記錄類型的使用者同步處理篩選器。
意見反映
https://aka.ms/ContentUserFeedback。
即將推出:我們會在 2024 年淘汰 GitHub 問題,並以全新的意見反應系統取代並作為內容意見反應的渠道。 如需更多資訊,請參閱:提交及檢視以下的意見反映: