如何管理 Microsoft Outlook 中的 .pst 檔

適用於: Microsoft Office Outlook 2003Microsoft Office Outlook 2007Microsoft Outlook 2010

如需本文的 Microsoft Windows 2000 (CW) 版本,請參閱 195719

摘要


本文說明如何使用個人儲存資料夾 (也就是 .pst 檔) 將您在 Microsoft Office Outlook 2007、Microsoft Office Outlook 2003 和 Microsoft Office Outlook 2002 中建立的資料進行備份。 您可以將郵件、連絡人、約會、工作、記事和日誌項目等備份在 .pst 檔中。

注意 本文僅說明如何在 Outlook 2007、Outlook 2003 及 Outlook 2002 中使用 .pst 檔。

如果您使用不同的電子郵件程式,例如 Microsoft Outlook Express 或 Outlook.com,或您的電子郵件程式發生問題,則本文並不適用於您。 如需其他文章的連結和解決方案的建議,請移至<參考>一節。

簡介


Microsoft Outlook 會自動將郵件、連絡人、約會、工作、記事和日誌項目儲存在下列兩個位置的其中一個:
  • 在硬碟磁碟機上的個人儲存資料夾 (也就是 .pst 檔)。
  • 在伺服器上的信箱中。 若您將 Microsoft Exchange Server 與 Outlook 搭配使用,則您的信箱便位於伺服器上。
如果您遇到硬體故障、資料意外遺失、必須將某一部電腦的資料轉送到另一部電腦,或者必須將某一部硬碟的資料轉送到另一部硬碟,您都可以使用 .pst 檔的備份來還原或移動您的 Outlook 資料。

本文章將說明如何利用 .pst 檔完成以下工作。 請從以下清單中的動作擇一執行:
  • 如何建立 .pst 檔的備份: 如果您沒有將 Outlook 與 Microsoft Exchange Server 搭配使用,請採用本節方法來備份您整個 .pst 檔。
  • 如何備份 Microsoft Exchange Server 上的 .pst 檔資料: 如果您將 Outlook 與 Microsoft Exchange Server 搭配使用,請採用本節方法來備份您的 Outlook 資料。
  • 如何匯出 .pst 檔資料: 如果您只要備份幾個資料夾或特定類型的資料,例如僅備份郵件,請採用本節方法。
  • 如何將 .pst 檔資料匯入 Outlook: 請採用本節方法將資料從已備份的 .pst 檔還原至 Outlook。
  • 如何將 Outlook 資料從一部電腦轉送到另一部電腦: 請採用本節方法將儲存在 .pst 檔中的資料從某一部電腦轉送到另一部電腦。
  • 如何備份個人通訊錄: 請採用本節方法備份您的個人通訊錄。
  • 如何使用個人資料夾備份公用程式來自動備份 .pst 檔: 請採用本節方法定期自動備份 .pst 檔,自動備份間隔可設為每週、每個月,或是自行選用時間間隔。
  • 如何備份 Outlook 設定檔案: 請採用本節方法來備份您的工具列和功能表設定、Internet Explorer 我的最愛、簽章檔案,以及指派給連絡人的任何暱稱。
  • 如何尋找 .pst 檔: 如果您想將現有 .pst 檔新增至 Outlook,但是不知道檔案在電腦上的確切位置,您可以搜尋檔案。

其他相關資訊


如何建立 .pst 檔的備份

若您未將 Outlook 和 Microsoft Exchange Server 搭配使用,則 Outlook 會將所有資料儲存在 .pst 檔中。 若原本的 .pst 檔已經損毀或遺失,您可以使用備份複本來還原 Outlook 資料。 本節將說明如何建立完整的 .pst 檔複本,並保留檔案中的所有預設項目。

請依照下列步驟備份整個 .pst 檔:
  1. 關閉任何訊息傳遞程式, 例如 Outlook、Microsoft Exchange 或 Microsoft Windows Messaging。
  2. 按一下 [開始],再按一下 [執行]。 在 [開啟] 方塊中,複製並貼上 (或輸入) 下列命令,然後按下 ENTER:
    控制台
    控制台隨即開啟。

    注意 如果您看見 [選取類別目錄] 畫面,請按一下 [使用者帳戶],然後繼續進行步驟 3。
  3. 按兩下 [郵件] 圖示。
  4. 按一下 [顯示設定檔]
  5. 按一下適當的設定檔,然後按一下 [內容]
  6. 按一下 [資料檔案]
  7. [名稱] 下,按一下您要備份的 [個人資料夾服務]。 根據預設,這項服務稱為 [個人資料夾]。 但是,這項服務可能已命名為其他名稱。

    注意 如果您在設定檔中擁有一個以上的「個人資料夾」服務,您必須分別備份每一組的 .pst 檔。

    如果沒有稱為 [個人資料夾] 的項目,而您尚未將郵件、連絡人或約會等任何資訊儲存在 Outlook,則您可能尚未啟用「個人資料夾服務」。 如需關於如何建立 .pst 檔的詳細資訊,請前往<參考>一節。

    如果您的設定檔內沒有「個人資料夾服務」,但您能在 Outlook 中儲存郵件、連絡人或約會,就表示您的資訊有可能儲存在 Exchange 伺服器的某個信箱中。 請嘗試利用「如何備份 Microsoft Exchange Server 上的 .pst 檔資料」一節的說明資訊。
  8. 按一下 [設定],並記下出現的路徑和檔案名稱。

    注意 .由於 .pst 檔包含 Outlook 所使用之 MAPI 資料夾中的所有資料,因此這個檔案可能會非常大。 若要縮減 .pst 檔的大小,請按一下 [設定] 視窗中的 [立即壓縮]
  9. 關閉所有的 [內容] 視窗。
  10. 請使用 [Windows 檔案總管][我的電腦] 複製您在步驟 8 中記下的檔案。 您可以將檔案複製到硬碟中的其他位置,也可以複製到任何類型的卸除式儲存媒體,例如磁碟片、CD-ROM、可攜式硬碟、磁帶機卡帶或其他任何儲存裝置。

如何備份 Microsoft Exchange Server 上的 .pst 檔資料

如果您將 Outlook 和 Microsoft Exchange Server 搭配使用,且想瞭解如何備份資料,您需要先找到資料的儲存位置。 Outlook 資料的預設傳送和儲存位置是 Exchange Server 的信箱。 Exchange Server 系統管理員通常會在伺服器上處理信箱的備份。 然而,部分 Exchange Server 系統管理員會將 Outlook 資料儲存在您硬碟中的 .pst 檔內。

請依照下列步驟來判斷 Outlook 目前的資料儲存位置:
 

若為 Outlook 2010:

  1. 按一下 Outlook 功能區上的  [檔案] 索引標籤。
  2. [資訊] 類別中,按一下 [帳戶設定] 按鈕,然後按一下 [帳戶設定]
  3. [帳戶設定] 視窗中,按一下 [檔案資料] 索引標籤。

    如果 [位置] 欄位含有「Online (線上)」字樣或副檔名為 .ost 檔案的路徑,則表示 Outlook 將資料儲存在 Exchange Server 的資料夾中。 如需如何處理備份的詳細資訊,請連絡 Exchange Server 系統管理員。

    如果  [位置]  欄位含有副檔名為 .pst 檔的路徑,則表示 Outlook 將新郵件、連絡人、約會,和其他 .pst 檔中的資料儲存在硬碟中。 如果要備份資料,請移至<如何建立 .pst 檔的備份>一節。
 

若為 Outlook 2007:

  1. [工具] 功能表上,按一下 [選項],按一下 [郵件設定] 索引標籤,然後按一下 [電子郵件帳戶]
  2. [帳戶設定] 視窗中,按一下 [檔案資料] 索引標籤。

    如果 [名稱] 欄位中含有文字「信箱」並跟著一個電子郵件名稱,就表示 Outlook 將資料儲存在 Exchange Server 的資料夾中。 如需如何處理備份的詳細資訊,請連絡 Exchange Server 系統管理員。

    如果欄位含有文字「個人資料夾」或一組個人資料夾或 .pst 檔的名稱,就表示 Outlook 將新的郵件、連絡人、約會和其他資料儲存在您硬碟中的 .pst 檔內。 如果要備份資料,請移至<如何建立 .pst 檔的備份>一節。

若為舊版 Outlook:

  1. [工具] 功能表上,按一下 [電子郵件帳號]

    注意 部分網路可能無法使用此選項。 網路系統管理員可能會移除此選項,以保護帳戶資訊。 若您沒看到 [電子郵件帳號] 選項,請聯絡網路系統管理員尋求協助。
  2. 按一下 [檢視或變更現有的電子郵件帳號],然後按 [下一步]
  3. 查看 [傳送新電子郵件至下列位置] 選項。 如果這個選項含有文字「信箱」並跟著一個電子郵件名稱,就表示 Outlook 將資料儲存在 Exchange Server 的資料夾中。 如需如何處理備份的詳細資訊,請連絡 Exchange Server 系統管理員。

    如果欄位含有文字「個人資料夾」或一組個人資料夾或 .pst 檔的名稱,就表示 Outlook 將新的郵件、連絡人、約會和其他資料儲存在您硬碟中的 .pst 檔內。 如果要備份資料,請移至<如何建立 .pst 檔的備份>一節。
     

如何匯出 .pst 檔資料

若您只想備份部分 Outlook 資料,可以建立只包含想儲存資料的新 .pst 檔。 這種方式也又稱為匯出 .pst 檔資料。 舉例來說,如果您只有部分資料夾中含有重要資訊,其他多數資料夾的資訊則沒那麼重要,那麼本節的內容就可能會對您有所幫助。 您可以只匯出重要的資料夾或連絡人,然後忽略 [寄件備份] 等資料夾。
 

若為 Outlook 2010:

請依照下列步驟匯出特定資料夾:
  1. 按一下 [檔案] 索引標籤。
  2. [Outlook 選項] 視窗中,按一下 [進階]
  3. 按一下 [匯出]
  4. [匯入及匯出精靈] 中,按一下 [匯出至檔案],然後按 [下一步]
  5. 按一下 [Outlook 資料檔案 (.pst)],然後按 [下一步]
  6. 選取要匯出的資料夾,然後按 [下一步]
  7. 按一下 [瀏覽],然後選取要儲存新 .pst 檔的位置。
  8. [檔案名稱] 方塊中,輸入要用於新 .pst 檔的名稱,然後按一下 [確定]
  9. 按一下 [完成]

若為舊版 Outlook:

  1. 開啟 Outlook。
  2. [檔案] 功能表上,按一下 [匯入及匯出]。 如果看不到這個功能表項目,請將指標移至功能表底部的 V 形符號上,再按一下 [匯入及匯出]
  3. 按一下 [匯出至檔案],然後按 [下一步]
  4. 按一下 [個人資料夾檔案 (.pst)],然後按 [下一步]
  5. 按一下您要匯出 .pst 檔的資料夾,然後按 [下一步]
  6. 按一下 [瀏覽],然後選取要儲存新 .pst 檔的位置。
  7. [檔案名稱] 方塊中,輸入要用於新 .pst 檔的名稱,然後按一下 [確定]
  8. 按一下 [完成]
注意 資料夾設計內容包含權限、篩選器、說明、格式及檢視。 如果您將項目從 .pst 檔匯出至另一個 .pst 檔,資料夾設計內容將不會保留下來。

如何將 .pst 檔資料匯入 Outlook

當原本的 .pst 檔損毀或遺失時,您可以使用 .pst 檔的備份來還原 Outlook 資料。 .pst 檔中儲存的所有資料將會傳回 Outlook。
 

若為 Outlook 2010:

請依照下列步驟將資料還原或匯入至 Outlook:
  1. 按一下 [檔案] 索引標籤。
  2. [開啟] 類別中,按一下 [匯入]
  3. [匯入及匯出精靈] 中,按一下 [從其他程式或檔案匯入],然後按 [下一步]
  4. 按一下 [Outlook 資料檔案 (.pst)],然後按 [下一步]
  5. 鍵入您要匯入 .pst 檔的路徑和名稱,或按一下  [瀏覽] 選擇要匯入的檔案。

    注意[選項]下方,建議您按 [不要匯入重複的項目],除非您要將匯入的資訊取代或複製已在 Outlook 中的項目。
  6. [下一步]
  7. 選取您想要匯入的資料夾。 如果要匯入 .pst 檔中的所有內容,請選取階層架構的最上層。

    注意 系統會自動選取頂端的資料夾 (通常是[個人資料夾][Outlook 資料檔案]或您的電子郵件地址)。 依預設會選取 [包含子資料夾]。 系統會匯入所選取的資料夾下的所有資料夾
  8. 按一下 [完成]
 

在舊版 Outlook 中:

請依照下列步驟將資料還原或匯入至 Outlook:
  1. 如果您要匯入的 .pst 檔是儲存在卸除式裝置,例如磁碟片、可攜式硬碟、CD-ROM、磁帶機卡帶或其他任何儲存媒體,請插入或連接儲存裝置,然後將 .pst 檔案複製到電腦的硬碟磁碟機。

    當您複製 .pst 檔時,請確定並未選取 [唯讀] 屬性。 如果選取這個屬性,您可能會收到下列錯誤訊息:
    無法存取指定的裝置、檔案、或路徑。 它可能已被刪除,或是正在使用中,也可能是網路出了狀況,或是您沒有足夠的權限可以存取。 請關閉任何使用此檔案的應用程式,然後再試一次。
    如果收到這個錯誤訊息,請清除 [唯讀] 屬性,然後再次複製檔案。
  2. 開啟 Outlook。
  3. [檔案] 功能表上,按一下 [匯入及匯出]。 如果看不到此命令,請將指標移至功能表底部的 V 形符號上,再按一下  [匯入及匯出]
  4. 按一下 [從其他程式或檔案匯入],然後按 [下一步]
  5. 按一下 [個人資料夾檔案 (.pst)],然後按 [下一步]
  6. 輸入您所要匯入 .pst 檔的路徑和名稱,然後按 [下一步]
  7. 選取您想要匯入的資料夾。 如果要匯入 .pst 檔中的所有內容,請選取階層架構的最上層。
  8. 按一下 [完成]

將 Outlook 資料從一部電腦轉送到另一部電腦

您無法在兩台電腦間共用或同步 .pst 檔。 然而,您仍能將 Outlook 資料從一部電腦轉送到另一部電腦

請使用<如何建立 .pst 檔的備份>一節中的指示,將 .pst 檔複製到 CD、DVD-ROM 或其他可攜式媒體,或透過 LAN/WAN 連結將檔案複製到另一部電腦。

注意 不支援透過 LAN/WAN 連結來連線 .pst 檔,且透過此類連結連線到 .pst 檔可能會發生問題。 如需詳細資訊,請參閱下列文章:

297019 無法透過 LAN 或 WAN 連結支援個人資料夾檔案

您可能也會想建立第二個 .pst 檔,專門用於轉送資料。 您可以將希望轉送的資料儲存至此新的 .pst 檔中,並忽略其他任何不想轉送的資料。 如果您必須製作次要的 .pst 檔,才能在兩部不同電腦間轉送儲存的資料或進行備份,請使用下列步驟。
 

若為 Outlook 2010:

  1. 按一下 [檔案] 索引標籤。
  2. [資訊] 類別中,按一下 [帳戶設定] 按鈕,然後按一下 [帳戶設定]
  3. [帳戶設定] 視窗中,按一下 [檔案資料] 索引標籤。
  4. 按一下 [新增],接著按一下 [Outlook 資料檔 (.pst)],然後按一下 [確定]
  5. 為這個新的 .pst 檔輸入唯一名稱。 例如,輸入  Transfer.pst,然後按一下 [確定]
  6. 關閉 Outlook。
 

在舊版 Outlook 中:

  1. [檔案] 功能表上,指向 [新增],然後按一下 [Outlook 資料檔案]
  2. 為這個新的 .pst 檔輸入唯一名稱。 例如,輸入 Transfer.pst,然後按一下 [確定]
  3. 輸入「個人資料夾」檔案的顯示名稱,然後按一下 [確定]
  4. 關閉 Outlook。
請依照下列步驟複製現有的 .pst 檔:
  1. 請使用<如何建立 .pst 檔的備份>一節中的指示,建立您要轉送的 .pst 檔備份複本。 請務必將備份 .pst 檔複製到 CD-ROM 或其他類型的卸除式媒體。
  2. 將備份 .pst 檔從卸除式媒體複製到第二部電腦。
  3. 請依照<如何將 .pst 檔案資料匯入 Outlook>一節中的步驟,將 .pst 檔案資料匯入第二部電腦的 Outlook。

如何備份個人通訊錄

您的「個人通訊錄」可能包含「Outlook 通訊錄」或連絡人清單中沒有的電子郵件地址和連絡人資訊。 「Outlook 通訊錄」可能會儲存在 Exchange Server 信箱或 .pst 檔中。 然而,「個人通訊錄」會建立一個獨立檔案,並將其儲存在您的硬碟中。 為了確定會備份這個通訊錄,您必須將具有 .pab 副檔名的任何檔案都包含在備份程序中。

請依照下列步驟找出您的「個人通訊錄」檔案:
  1. 如果您執行的是 Windows Vista: 按一下 [開始]

    如果您執行的是 Windows XP: 按一下 [開始],然後按一下 [搜尋]

    如果您執行的是 Windows 95 或 Windows 98: 按一下 [開始],指向 [尋找],然後按一下 [檔案或資料夾]

    如果您執行的是 Windows 2000 或 Windows Millennium Edition (Me): 按一下 [開始],指向 [搜尋],然後按一下 [檔案或資料夾]
  2. 輸入 *.pab,然後按下 ENTER,或按一下 [立即尋找]

    注意 請記下 .pab 檔案的位置。 請使用 [我的電腦][Windows 檔案總管],將 .pab 檔案複製到其中含有 .pst 檔備份的相同資料夾或儲存媒體。
您可以使用這個備份,將您的「個人通訊錄」還原到您的電腦,也可以將其轉送至另一部電腦。 請依照下列步驟執行以還原「個人通訊錄」:
  1. 關閉任何訊息傳遞程式, 例如 Outlook、Microsoft Exchange 或 Windows Messaging。
  2. 按一下 [開始],再按一下 [執行]。 在 [開啟] 方塊中,複製並貼上 (或輸入) 下列命令,然後按下 ENTER:
    控制台
    控制台隨即開啟。

    注意 如果您看到 [選取類別目錄] 畫面,請按一下 [使用者帳戶]
  3. 按兩下 [郵件] 圖示。
  4. 按一下 [顯示設定檔]
  5. 按一下適當的設定檔,然後按一下 [內容]
  6. 按一下 [電子郵件帳戶]
  7. 按一下 [新增目錄或通訊錄],然後按 [下一步]
  8. 按一下 [其他通訊錄],然後按 [下一步]
  9. 按一下 [個人通訊錄],然後按 [下一步]
  10. 輸入您要還原的「個人通訊錄」檔案的路徑和名稱,按一下 [套用],然後按一下 [確定]
  11. 按一下 [關閉],然後按一下 [確定]
注意 「Outlook 通訊錄」是設定檔採用的服務,藉此讓使用者得以輕鬆地利用「信箱」中的連絡人」資料夾、「個人資料夾檔案」或「公用資料夾」做為電子郵件通訊錄。 「Outlook 通訊錄」本身並未包含必須儲存的資料。

如何使用個人資料夾備份公用程式以自動備份 .pst 檔:

Microsoft 已發行自動備份個人資料夾 (.pst) 檔案的公用程式。 如果要下載這個公用程式,請造訪下列 Microsoft 網站:如需有關個人資料夾備份公用程式的詳細資訊,請按以下的文章編號以檢視「Microsoft 知識庫」中的文章:
 
238782 如何自動備份您的個人資料夾檔案
 
注意 在 Microsoft Outlook 2010 中,個人資料夾備份增益集依預設為停用。 如需詳細資訊,請按以下的文章編號,檢視「Microsoft 知識庫」中的文章:
2030523 如何啟用個人資料夾備份增益集以搭配 Outlook 2010 使用
 

如何備份 Outlook 設定檔案


如果您已經自訂設定,例如工具列設定和我的最愛,並且想要將這些設定複製到另一部電腦或還原到您的電腦,您可能會想要將下列檔案包含在備份中:
  • Outcmd.dat: 此檔案會儲存工具列和功能表設定。
  • ProfileName.fav: 此為我的最愛檔案,其中包含 Outlook 功能區的設定 (僅適用於 Outlook 2002 及較舊版本)。
  • ProfileName.xml: 此檔案會儲存功能窗格喜好設定 (僅適用於 Outlook 2003 及其較舊版本)。
  • ProfileName.nk2: 此檔案會儲存自動完成的暱稱。
  • 簽名檔: 每個簽名都擁有自己的檔案,並會使用您在建立簽名時所使用的相同名稱。 例如,如果您建立名為 MySig 的簽名,在 Signatures 資料夾中便會建立下列檔案:
    • MySig.htm: 此檔案會儲存 HTML 自動簽名。
    • MySig.rtf: 此檔案會儲存 Microsoft Outlook Rich Text Format 格式 (RTF) 自動簽名。
    • MySig.txt: 此檔案會儲存純文字格式自動簽名。
    簽名檔儲存的位置會依您執行的 Windows 版本而有所不同。 請使用本清單找到正確的儲存位置:
    • Windows Vista 或 Windows 7Drivers\Username\appdata,其中 Drive 代表安裝 Outlook 的磁碟機;Username 代表安裝 Outlook 時所使用的使用者名稱。
       
    • Windows XP 或 Windows 2000Drive\Documents and Settings\Username\Local Settings\Application Data\Microsoft\Outlook,其中 Drive 代表安裝 Outlook 的磁碟機;Username 代表安裝 Outlook 時所使用的使用者名稱。
    • Windows 98 或 Windows MeDrive\Windows\Local Settings\Application Data,其中 Drive 代表安裝 Outlook 的磁碟機。
注意 如果您使用 Microsoft Word 做為電子郵件編輯器,簽名就會以自動圖文集項目的形式儲存在 Normal.dot 中。 您也應該備份這個檔案。
 

如何尋找 .pst 檔

如果您不知道舊有或現有 .pst 檔在您電腦上的位置,而您想要將這個 .pst 檔新增至您的 Outlook,本節將說明如何尋找 .pst 檔並新增至您的 Outlook 設定檔。



若要尋找 .pst 檔,請依照下列步驟執行:
  1. 若要尋找 .pst 檔:
    • 如果您執行的是 Windows Vista: 按一下 [開始],然後按一下 [電腦]。 搜尋視窗會出現在右上角。
    • 如果您執行的是 Windows XP: 按一下 [開始],然後按一下 [搜尋]
    • 如果您執行的是 Windows 95 或 Windows 98: 按一下 [開始],指向 [尋找],然後按一下 [檔案或資料夾]
       
    • 如果您執行的是 Windows 2000 或 Microsoft Windows Millennium Edition: 按一下 [開始],指向 [搜尋],然後按一下 [檔案或資料夾]
       
  2. 輸入 *.pst,然後按下 Enter,或按一下 [立即尋找]。 找到您希望新增到 Outlook 的 .pst 檔。 記錄 .pst 檔的位置
     
  3. 關閉 [搜尋] 視窗並啟動 Outlook。
    • 如果您執行的是 Outlook 2010,請按一下 [檔案] 索引標籤,然後按一下 [資訊] 類別內的 [帳戶設定]。 接著再按一下 [帳戶設定],等視窗出現後,按一下視窗中的 [資料檔案] 索引標籤。
    • 如果您執行的是 Outlook 2007 或較舊的版本,按一下 [檔案] 功能表,然後選擇 [資料檔案管理]
  4. 按一下 [新增] 按鈕,然後選擇要新增的正確 .pst 檔類型。如果您的 .pst 檔是以 Outlook 2007 建立,請選擇  [Office Outlook 個人資料夾檔案 (.pst)]。 如果 .pst 檔是以較舊版本的 Outlook (例如 Outlook 97、2000 或 XP) 建立,請選擇 [Outlook 97-2002 個人資料夾檔案 (.pst)]
  5. 瀏覽至搜尋時找到的所需 .pst 檔位置。 請選取 .pst 檔,然後按一下 [確定]
     
  6. 輸入 .pst 檔的自訂名稱或接受預設名稱。 按一下 [確定]。 按一下 [關閉] 以結束目前視窗。
     
此時,該 .pst 檔會顯示在 Outlook 資料夾清單中。

後續步驟


如果這些方法對您沒有幫助,您可以尋求他人的協助。 如果您是將 Exchange Server 與 Outlook 搭配使用,可以連絡 Exchange Server 系統管理員尋求協助。 您也可以使用「Microsoft 客戶支援服務」網站,尋找其他解決方案。 Microsoft 客戶支援服務網站所提供的部分服務包括: 如果您在使用這些 Microsoft 網站之後仍然遇到問題,或者在 Microsoft 支援服務網站上找不到解決方案,請按一下以下的連結來連絡技術支援服務:

參考


如需有關如何設定設定檔和服務的詳細資訊,請按以下的文章編號,檢視「Microsoft 知識庫」中的文章:

289467 使用者設定檔與資訊服務

如需詳細資訊,請按以下的文章編號,檢視「Microsoft 知識庫」中的文章:

269520 Outlook 為何不支援唯讀媒體

238782 如何在 Outlook 2000 和 Outlook 2003 中自動備份您的個人資料夾檔案

257831 如何在以「僅網際網路郵件」模式安裝的 Outlook 2000 中移動您的個人資料夾檔案

291627 如何使用 Outlook 管理兩部不同電腦的 .pst 檔

291636 如何尋找、移動或備份 Outlook 個人資料夾 (.pst) 檔案

883401 如何變更 Outlook 2003 或 Outlook 2002 用來建立或開啟個人資料夾 (.pst) 檔案的預設位置