當您註冊的 Io 裝置,Microsoft Intune 中的"裝置 Cap Reached 」 錯誤

適用於: Microsoft Intune

徵狀


當您註冊在 Microsoft Intune Io 裝置時,註冊失敗,,並且您會收到下列錯誤訊息:

原因


如果使用者試圖向其中註冊比所允許的裝置註冊限制更多的裝置,就會發生這個問題。

解決方案


若要修正這個問題,請依照下列步驟執行:

  1. 開啟Intune 管理入口網站,請前往裝置 > 所有裝置,然後檢查已註冊使用者的裝置數目。 注意您應該詢問ffected 使用者登入Intune 使用者入口網站,並檢查進行註冊的裝置。可能有裝置出現在Intune 使用者入口網站,但不是在Intune 管理入口網站。這些裝置也會計入裝置註冊的限制。
  2. 前往Admin >行動裝置管理>註冊規則,並檢查裝置註冊的限制。預設的限制是設定為 15。
  3. 如果註冊的裝置數目已經達到限制,請移除任何不必要的裝置,或增加的裝置註冊限制。 附註因為每個註冊的裝置會消耗 Intune 授權,我們建議您增加註冊限制,如果這是仍然需要之前,先移除不必要的裝置。
  4. 重新註冊該裝置。