OL2000: 如何自動將新連絡人新增至 [日誌

重要:本文是以 Microsoft 機器翻譯軟體翻譯而成,而非使用人工翻譯而成。Microsoft 同時提供使用者人工翻譯及機器翻譯兩個版本的文章,讓使用者可以依其使用語言使用知識庫中的所有文章。但是,機器翻譯的文章可能不盡完美。這些文章中也可能出現拼字、語意或文法上的錯誤,就像外國人在使用本國語言時可能發生的錯誤。Microsoft 不為內容的翻譯錯誤或客戶對該內容的使用所產生的任何錯誤或損害負責。Microsoft也同時將不斷地就機器翻譯軟體進行更新。

196056
本文已封存。本文係以「現狀」提供且不會再更新。
結論
本文將告訴您,如何您可以變更新連絡人] 表單,讓此連絡人自動記錄日誌項目 」 選項為預設值。
其他相關資訊
若要選取選項以 「 自動記錄這個連絡人的日誌項目 」,您必須建立新的連絡人表單,且這個選項選取,並再 [連絡人] 資料夾做為預設表單設為新表單。

建立新的連絡人表單

  1. 在 [檢視] 功能表上指向 [移至],然後再按一下 [連絡人]。
  2. 在 [檔案] 功能表上指向 [新增],然後按一下 [連絡人]。
  3. 在 [所有欄位] 索引標籤的在 [選取自方塊上按一下以選取 「 所有連絡人欄位 」。
  4. 「 名稱 」 標題下找到筆記本。
  5. 在筆記本的 [值] 欄位中按一下而取代目前的項目 (可能否) 與 「 是 」 (不含引號)。
  6. 在 [工具] 功能表上指向 [表單],] 然後按一下將表單發佈成]。
  7. 在 [顯示名稱] 方塊中鍵入表單的名稱。

    注意: 根據預設值,表單將會儲存在位置"Outlook 資料夾"若要變更儲存位置,按一下以選取新的位置,在 」 查詢中:"清單。表單會更容易找到是否您設定"查詢中:"至連絡人的位置。
  8. 按一下 [發佈]。關閉目前開啟的表單。您不需要儲存表單。

讓新的表單預設的 [連絡人] 表單

  1. 在 [檢視] 功能表上按一下 [資料夾清單] (如果您不可見)。
  2. [連絡人] 資料夾上按一下滑鼠右鍵,然後按一下快顯功能表上的 [內容]。
  3. "將這個資料夾通知貼入時使用"] 清單中按一下以選取您剛建立的新表單,然後按一下 [確定]。
ol2k

警告:本文已自動翻譯

內容

文章識別碼:196056 - 最後檢閱時間:10/11/2013 15:44:48 - 修訂: 3.1

  • Microsoft Outlook 2000
  • kbnosurvey kbarchive kbmt kbhowto KB196056 KbMtzh
意見反應