使用者必須重新登入 Office 365、 Azure 或 Intune 在 Internet Explorer 8 中開啟新定位點或新的視窗時

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問題
Office 365、 Microsoft Azure 或 Microsoft Intune 的使用者會使用 Windows Internet Explorer 8,來存取電子郵件訊息或登入到需要驗證的安全通訊端層 (SSL) 網站。不過,當使用者開啟新定位點或新的視窗時,會提示使用者重新登入
原因
當 Internet Explorer 8 建立新的處理序的新定位點或新的視窗時,就會發生這個問題。在此情況下,新的索引標籤或新的視窗,才會進行 SSL 工作階段狀態不會被共用,並額外的驗證] 對話方塊隨即出現。
方案
若要修正這個問題,安裝下列的 「 Microsoft 知識庫 」 文件所參考的 hotfix:
977417 當系統提示您提供驗證一次,當您在 Internet Explorer 8 SSL 網站中開啟新定位點或新的視窗

先決條件

若要套用此 hotfix,您必須執行下列作業系統之一的電腦上安裝的 Internet Explorer 8:
  • Windows Vista Service Pack 1
  • Windows 2008 Server
  • Windows 7
  • Windows Server 2008 R2
更多的資訊
如需有關 Office 365 的最新的瀏覽器需求的詳細資訊,請參閱辦公室的系統需求.

仍然需要幫忙嗎?移至Office 365 網路社群 網站或 Azure 的 Active Directory 論壇 網站。

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內容

文章識別碼:2486120 - 最後檢閱時間:01/15/2016 19:45:00 - 修訂: 16.0

Microsoft Azure Cloud Services, Microsoft Azure Active Directory, Microsoft Office 365, Microsoft Intune, CRM Online via Office 365 E Plans, Microsoft Azure Recovery Services, Microsoft Exchange Online, Windows Internet Explorer 8, Office 365 User and Domain Management, Office 365 Identity Management

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