從 Google 文件切換到 Word 網頁版

使用文件

在 Word 網頁版中使用檔

在 Word for web 中開始您的工作,讓您的檔案自動儲存在 OneDrive 中。 這可讓您與同事共用檔案,讓您可以立即開始共同作業。 如果您在 Word 桌面應用程式中使用檔,您的所有變更都會在線上儲存。

若要將您的 Google 文檔轉換成Word 檔,請移至檔案 >下載> Microsoft Word (.docx)。 然後,在 Word 中開啟檔案。 在開始使用文檔時,請參閱深入瞭解。

建立文件

  • 選取 [新增空白文件]、開啟 [最近] 檔案,或選取其中一個範本。

    附註: 如果您無法編輯名稱,可能是在閱讀檢視中。 選取 [編輯文件] > [在瀏覽器中編輯]。

建立檔案

開啟文件

  • 選取 [檔案] > [開啟],然後選取您想要的

  • 如果您在離線工作,您的修訂將會在您下次連線時儲存。

開啟網路的 document_Word

重新命名文件

若要重新命名檔,您有兩個選項:

  • 選取頂端的檔案名,然後輸入您想要的內容。

  • 選取[檔案] > [另存新檔] >重新命名

命名/重新命名檔案

選擇 [儲存] 選項

您的變更會自動儲存在 Word 網頁版中。

還有其他方法可儲存您的檔。 選取[檔案] > [另存新檔] 以查看其他資訊:

  • 若要線上儲存複本,請選取 [另存新檔]。

  • 若要儲存本機複本,請選取 [下載複本]。

  • 若要以 PDF 格式下載檔案,請選取 [以Pdf 下載]。

  • 若要將您的檔下載為 ODT,請選取 [以Odt 下載]。

網頁版 Word 的 [儲存] 選項

附註:  本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。 讓這些內容對您有所幫助是我們的目的。 告訴我們這項資訊是否有幫助? 這裡是供您參考的英文文章

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×