將填滿或效果新增至圖案或文字方塊 (機器翻譯)

您可以變更圖形或文字方塊的填滿,或新增陰影、光暈、反射、柔邊、斜面和立體立體旋轉等效果,以變更 () 或文字方塊的外觀。

填滿是一種色彩、圖樣、材質、圖片或漸變,適用于圖案的內部。 漸層是指漸進式的色彩和陰影變化,通常是從一個顏色漸進到另一個顏色,或是相同色彩的陰影變化。

具有實心填滿和漸層填滿圖案的 SmartArt 圖形

變更圖案的填滿色彩只會影響圖案的內部 (亦即最上層)。 如果您將某種效果 (例如陰影) 新增至圖案,並且想要不同的效果色彩,就必須另外變更陰影的色彩,讓它有別於填滿色彩。

立體效果會讓圖案產生深淺度。 您可以將內建的立體效果組合加入到圖案中,或是加入個別的效果。 您可以在這些程式中新增個別效果組合至您的圖形: Excel、 Outlook、 Word和 PowerPoint。

新增填滿或效果

若要新增填滿或效果,請按一下圖案、按一下 [格式」、按一下 [圖案填滿或圖案效果圖旁的箭鍵」,然後選取色彩、漸變、材質或效果。

  1. 按一下您要填滿的圖案。 若要將相同的填滿效果加入多個圖案,請按一下第一個圖案,然後按住 Ctrl,同時按一下其他圖案。

  2. [格式] 索引標籤的 [圖案樣式] 群組中,按一下 [圖案填滿] 旁的箭號。

    [圖案填滿] 色彩選項功能表

  3. 請執行下列其中一項:

    • 若要新增或變更填滿色彩,請按一下您要的色彩。

    • 若選擇不要使用色彩,請按一下 [無填滿]

    • 若要變更為佈景主題色彩中沒有的色彩,請按一下 [其他填滿色彩],然後在 [標準] 索引標籤上按一下想要的色彩,或在 [自訂] 索引標籤上自行調配色彩。 如果您稍後變更文件佈景主題,自訂色彩和 [標準] 索引標籤上的色彩不會更新。

    • 若要調整圖案的透明度,請按一下 [其他填滿色彩]。 在 [色彩] 對話方塊的底端,移動 [透明] 滑桿,或在滑桿旁邊的方塊中輸入數字。 您可以變更透明度百分比,從 0% (完全不透明,為預設值) 到 100% (完全透明)。

    • 若要新增或變更填滿圖片,請按一下 [圖片],找出其中包含要使用圖片的資料夾,按一下圖片檔案,然後按一下 [插入]

    • 若要新增或變更填滿漸層,請指向 [漸層],然後按一下想要的漸層變化。 若要自訂漸層,請按一下 [其他漸層],然後選擇想要的選項。

    • 若要新增或變更填滿材質,請指向 [材質],然後按一下想要的材質。 若要自訂材質,請按一下 [其他材質],然後選擇想要的選項。

頁面頂端

有關新增填滿或效果的詳細資訊,請從下拉式清單中選取專案:

  • 您還想執行什麼動作?
  • 新增圖樣填滿
  • 新增或變更圖案效果
  • 刪除圖案填滿
  • 刪除圖案效果
  1. 以滑鼠右鍵按一下要新增填滿的圖案,然後選取 [格式化圖案]

  2. 在 [ 圖形格式窗格 上,按一下 [填滿,然後按一下 [圖樣填滿> 。

    選取圖形格式窗格中的圖樣填滿

  3. 選取圖樣,如果您喜歡,請按一下 [前景與背景圖旁的箭形圖》,然後選取色彩組合。

頁面頂端

您可以在文字方塊和圖案中加入各種效果,例如斜邊或反射。

  1. 選取要加入效果的圖案。 若要將相同的效果加入多個圖案,請按一下第一個圖案,然後按住 Ctrl,同時按一下其他圖案。

  2. [格式] 索引標籤上,按一下 [圖案樣式] 群組中的 [圖案效果],然後從清單中選取一個選項。

    [圖案效果] 功能表

    • 若要新增或變更內建的效果組合,請指向 [預設格式],然後按一下想要的效果。

      若要自訂內建效果,請按一下 [立體選項],然後選擇想要的選項。

    • 若要新增或變更陰影,請指向 [陰影],然後按一下想要的陰影。

      若要自訂陰影,請按一下 [陰影選項],然後選擇想要的選項。

    • 若要新增或變更反射,請指向 [反射],然後按一下想要的反射變化。

      若要自訂反射,請按一下 [反射選項],然後選擇想要的選項。

    • 若要新增或變更光暈,請指向 [光暈],然後按一下想要的光暈變化。

      若要自訂光暈,請按一下 [ 光暈選項,然後選擇您想要的選項。

    • 若要新增或變更柔邊,請指向 [柔邊],然後按一下想要的邊緣大小和顏色。

      若要自訂柔邊,請按一下 [柔邊選項],然後選擇想要的選項。

    • 若要新增或變更邊緣,請指向 [浮凸],然後按一下想要的浮凸。

      若要自訂浮凸,請按一下 [立體選項],然後選擇想要的選項。

    • 若要新增或變更立體旋轉,請指向 [立體旋轉],然後按一下想要的旋轉。

      若要自訂旋轉,請按一下 [立體旋轉選項],然後選擇您所要的選項。

      附註: 

      • 若要以新增多種個別效果的方式來建立自訂效果,請重複上述步驟 2。

      • 如果將立體效果 (例如浮凸) 新增至圖案,然後新增柔邊效果,將無法看出圖案有任何的視覺變更,這是因為立體效果優先於柔邊效果。 不過,一旦刪除立體效果,就可以看到柔邊效果。

頁面頂端

  1. 按一下要移除填滿的圖案。 若要從多個圖案移除相同的填滿,請按一下第一個圖案,然後按住 Ctrl,同時按一下其他圖案。

  2. 在 [ 格式格式」 選項卡的 [ 圖形樣式 > 群組中,按一下 [圖形填滿圖旁的 號,然後按一下 [ 無填滿> 。

    選取無填滿

頁面頂端

  1. 按一下要移除效果的圖案。 若要從多個圖案移除相同的效果,請按一下第一個圖案,然後按住 Ctrl,同時按一下其他圖案。

  2. 在 [ 格式格式> 選項卡的 [ 圖形樣式 > 群組中,按一下 [圖形效果,然後執行下列其中一項操作。

    [圖案效果] 功能表

    • 若要刪除圖案的內建效果組合,請指向 [預設格式],然後按一下 [無預設格式]

      附註: 當您按一下 [無預設格式] 時,並不會移除已經套用至圖案的任何陰影效果。 若要移除圖案的陰影,請遵循下列步驟。

    • 若要刪除陰影,請指向 [陰影],然後按一下 [無陰影]

    • 若要刪除反射,請指向 [反射],然後按一下 [無反射]

    • 若要刪除光暈,請指向 [光暈],然後按一下 [無光暈]

    • 若要移除柔邊,請指向 [柔邊],然後按一下 [無柔邊]

    • 若要刪除邊緣,請指向 [浮凸],然後按一下 [無浮凸]

    • 若要刪除立體旋轉,請指向 [立體旋轉],然後按一下 [無旋轉]

附註: 如果先前新增了多種個別效果,請重複上述步驟 2 以刪除所有效果。

頁面頂端

請參閱

新增或變更圖形填滿

  1. 按一下要新增填滿的圖形。

    若要新增相同的填滿至多個圖形,請按一下第一個圖案,然後按住 CTRL,同時按一下其他圖形。

  2. [繪圖工具》 下,在 [格式 格式 > 選項卡的 [圖形 樣式 群組中,按一下 [圖形填滿圖旁的 鍵,然後執行下列其中一項操作:

    [繪圖工具] 下的 [格式] 索引標籤

    如果您沒看到繪圖工具或格式標籤,請確定您選取了圖形。 您可能需要按兩下圖案,才能開啟 [格式] 索引標籤。

    • 若要新增或變更填滿色彩,請按一下您想要的色彩,或選擇無色彩,請按一下 [ 無填滿

      若要變更為佈景主題色彩中沒有的色彩,請按一下 [其他填滿色彩],然後在 [標準] 索引標籤上按一下想要的色彩,或在 [自訂] 索引標籤上自行調配色彩。 如果您之後變更文件的佈景主題,自訂色彩以及 [標準] 索引標籤上的色彩並不會更新。

      提示: 您也可以按一下其他填滿色彩來調整 圖形的透明度。 在 [色彩] 對話方塊的底端,移動 [透明] 滑桿,或在滑桿旁邊的方塊中輸入數字。 您可以變更透明度百分比,從 0% (完全不透明,為預設值) 到 100% (完全透明)。

    • 若要新增或變更填滿圖片,請按一下 [圖片],找出其中包含要使用圖片的資料夾,按一下圖片檔案,然後按一下 [插入]

    • 若要新增或變更填滿漸層,請指向 [漸層],然後按一下想要的漸層變化。

      若要自訂漸層,請按一下 [其他漸層],然後選擇想要的選項。

    • 若要新增或變更填滿材質,請指向 [材質],然後按一下想要的材質。

      若要自訂材質,請按一下 [其他材質],然後選擇想要的選項。

頁面頂端

有關新增填滿或效果的詳細資訊,請從下拉式清單中選取專案。

  • 您還想執行什麼動作?
  • 新增圖樣填滿
  • 新增或變更圖案效果
  • 刪除圖案填滿
  • 刪除圖案效果
  1. 以滑鼠右鍵按一下要新增填滿的圖案,然後選取 [格式化圖案]

  2. 在 [格式化圖形格式> 對話方塊中,按一下 [填滿> Tab。

  3. 在填滿 窗格中 ,選取 樣填滿,然後選取圖樣填滿的圖樣、前景色彩和背景色彩。

頁面頂端

  1. 選取要加入效果的圖案。

    若要將相同的效果新增到多個圖形,請按一下第一個圖案,然後按住 CTRL,同時按一下其他圖形。

  2. [繪圖工具》下,在 [格式 格式 > 選項卡的 [ 圖形樣式 群組中,按一下 [ 圖形效果,然後執行下列其中一項操作:

    [繪圖工具] 下的 [格式] 索引標籤

    如果您沒看到繪圖工具或格式標籤,請確定您選取了圖形。 您可能需要按兩下圖案,才能開啟 [格式] 索引標籤。

    • 若要新增或變更內建的效果組合,請指向 [預設格式],然後按一下想要的效果。

      若要自訂內建效果,請按一下 [立體選項],然後選擇想要的選項。

    • 若要新增或變更陰影,請指向 [陰影],然後按一下想要的陰影。

      若要自訂陰影,請按一下 [陰影選項],然後選擇想要的選項。

    • 若要新增或變更反射,請指向 [反射],然後按一下想要的反射變化。

      若要自訂反射,請按一下 [反射選項],然後選擇想要的選項。

    • 若要新增或變更光暈,請指向 [光暈],然後按一下想要的光暈變化。

      若要自訂光暈,請按一下 [ 光暈選項,然後選擇您想要的選項。

    • 若要新增或變更柔邊,請指向 [柔邊],然後按一下想要的邊緣大小和顏色。

      若要自訂柔邊,請按一下 [柔邊選項],然後選擇想要的選項。

    • 若要新增或變更邊緣,請指向 [浮凸],然後按一下想要的浮凸。

      若要自訂浮凸,請按一下 [立體選項],然後選擇想要的選項。

    • 若要新增或變更立體旋轉,請指向 [立體旋轉],然後按一下想要的旋轉。

      若要自訂旋轉,請按一下 [立體旋轉選項],然後選擇您所要的選項。

      附註: 

      • 若要以新增多種個別效果的方式來建立自訂效果,請重複上述步驟 2。

      • 如果將立體效果 (例如浮凸) 新增至圖案,然後新增柔邊效果,將無法看出圖案有任何的視覺變更,這是因為立體效果優先於柔邊效果。 不過,一旦刪除立體效果,就可以看到柔邊效果。

頁面頂端

  1. 按一下要移除填滿的圖案。

    若要從多個圖形刪除相同的填滿,請按一下第一個圖案,然後按住 CTRL,同時按一下其他圖形。

  2. [繪圖工具」下,在 [格式格式> 選項卡的 [圖案樣式群組中,按一下 [圖案填滿圖旁的箭號,然後按一下 [無填滿> 。

    [圖形樣式] 群組

    如果您沒看到繪圖工具或格式標籤,請確定您選取了圖形。 您可能需要按兩下圖案,才能開啟 [格式] 索引標籤。

頁面頂端

  1. 按一下要移除效果的圖案。

    若要從多個圖形中刪除相同的效果,請按一下第一個圖案,然後按住 CTRL,同時按一下其他圖形。

  2. [繪圖工具》下,在 [格式 格式 > 選項卡的 [ 圖形樣式 群組中,按一下 [ 圖形效果,然後執行下列其中一項操作:

    [圖形樣式] 群組

    如果您沒看到繪圖工具或格式標籤,請確定您選取了圖形。 您可能需要按兩下圖案,才能開啟 [格式] 索引標籤。

    • 若要刪除圖案的內建效果組合,請指向 [預設格式],然後按一下 [無預設格式]

      附註: 當您按一下 [無預設格式] 時,並不會移除已經套用至圖案的任何陰影效果。 若要移除圖案的陰影,請遵循下列步驟。

    • 若要從圖形中刪除陰影,請指向 [陰影,然後按一下 [無陰影

    • 若要從圖形中刪除反射,請指向 [反射 」,然後按一下[ 無反射> 。

    • 若要刪除圖形中的光暈,請指向 [光暈 」,然後按一下[ 無光暈

    • 若要從圖形中刪除柔邊,請指向 [柔邊圖》,然後按一下 [ 無柔邊線。

    • 若要從圖形中刪除邊緣,請指向 [斜面」,然後按一下 [ 無斜線

    • 若要從圖形中刪除三維旋轉,請指向 [三維旋轉」,然後按一下 [ 無旋轉> 。

附註: 如果先前新增了多種個別效果,請重複上述步驟 2 以刪除所有效果。

頁面頂端

新增或變更填滿

從下Microsoft Office選取應用程式。

  • 您使用哪個應用程式?
  • Excel
  • Outlook
  • PowerPoint
  • Word
  1. 按一下要新增填滿的圖形或文字方塊。

    若要新增相同的填滿至多個圖案或文字方塊,請按一下第一個,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具》下,在 [格式格式>選項卡的 [圖形樣式群組中,按一下 [圖形填滿,然後執行下列其中一項操作:

    繪圖工具的 [格式] 索引標籤影像

    • 若要新增或變更填滿色彩,請按一下您想要的色彩,或選擇無色彩,請按一下 [ 無填滿

      若要變更為佈景主題色彩中沒有的色彩,請按一下 [其他填滿色彩],然後在 [標準] 索引標籤上按一下想要的色彩,或在 [自訂] 索引標籤上自行調配色彩。 如果您之後變更文件的佈景主題,自訂色彩以及 [標準] 索引標籤上的色彩並不會更新。

      您也可以按一下其他填滿色彩來調整填滿 的透明度。 在 [色彩] 對話方塊的底端,移動 [透明] 滑桿,或在滑桿旁邊的方塊中輸入數字。 您可以變更透明度百分比,從 0% (完全不透明,為預設值) 到 100% (完全透明)。

    • 若要新增或變更填滿圖片,請按一下 [ 圖片」,找出並按一下您想要使用的圖片,然後按一下 [ 插入

    • 若要新增或變更填滿 漸層,請指向 [漸變」,然後按一下您想要的漸變變化。

      若要自訂漸層,請按一下 [其他漸層],然後選擇想要的選項。

    • 若要新增或變更填滿材質,請指向 [材質],然後按一下想要的材質。

      若要自訂材質,請按一下 [其他材質],然後選擇想要的選項。

附註: 模式填滿在 2007 Excel中無法使用,不過您可以使用此附加元件達到 相同的效果。 詳細資訊,請參閱在2007圖表或Excel中新增圖樣填滿。

頁面頂端

  1. 按一下要新增填滿的圖形或文字方塊。

    若要新增相同的填滿至多個圖案或文字方塊,請按一下第一個,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具或文字方塊工具>下,在 [格式格式> 選項卡的 [圖形樣式或文字方塊樣式群組中,按一下 [圖形填滿,然後執行下列其中一項操作:

    [文字方塊工具] 的 [格式] 索引標籤

    • 若要新增或變更填滿色彩,請按一下您想要的色彩,或選擇無色彩,請按一下 [ 無填滿

      若要變更為佈景主題色彩中沒有的色彩,請按一下 [其他填滿色彩],然後在 [標準] 索引標籤上按一下想要的色彩,或在 [自訂] 索引標籤上自行調配色彩。 如果您之後變更文件的佈景主題,自訂色彩以及 [標準] 索引標籤上的色彩並不會更新。

      您也可以按一下其他填滿色彩來 調整透明度。 在 [色彩] 對話方塊的底端,移動 [透明] 滑桿,或在滑桿旁邊的方塊中輸入數字。 您可以變更透明度百分比,從 0% (完全不透明,為預設值) 到 100% (完全透明)。

    • 若要新增或變更填滿圖片,請按一下 [圖片],找出其中包含要使用圖片的資料夾,按一下圖片檔案,然後按一下 [插入]

    • 若要新增或變更填滿 漸層,請指向 [漸變」,然後按一下您想要的漸變變化。

      若要自訂漸層,請按一下 [其他漸層],然後選擇想要的選項。

    • 若要新增或變更填滿材質,請指向 [材質],然後按一下想要的材質。

      若要自訂材質,請按一下 [其他材質],然後選擇想要的選項。

    • 若要新增或變更模式,請按一下 [ 模式,然後按一下您想要的選項。

頁面頂端

  1. 按一下要新增填滿的圖形或文字方塊。

    若要新增相同的填滿至多個圖案或文字方塊,請按一下第一個,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具》下,在 [格式格式>選項卡的 [圖形樣式群組中,按一下 [圖形填滿,然後執行下列其中一項操作:

    繪圖工具的 [格式] 索引標籤影像

    • 若要新增或變更填滿色彩,請按一下您想要的色彩,或選擇無色彩,請按一下 [ 無填滿

      若要變更為佈景主題色彩中沒有的色彩,請按一下 [其他填滿色彩],然後在 [標準] 索引標籤上按一下想要的色彩,或在 [自訂] 索引標籤上自行調配色彩。 如果您之後變更文件的佈景主題,自訂色彩以及 [標準] 索引標籤上的色彩並不會更新。

      您也可以按一下其他填滿色彩來調整填滿 的透明度。 在 [色彩] 對話方塊的底端,移動 [透明] 滑桿,或在滑桿旁邊的方塊中輸入數字。 您可以變更透明度百分比,從 0% (完全不透明,為預設值) 到 100% (完全透明)。

    • 若要新增或變更填滿圖片,請按一下 [ 圖片」,找出並按一下您想要使用的圖片,然後按一下 [ 插入

    • 若要新增或變更填滿 漸層,請指向 [漸變」,然後按一下您想要的漸變變化。

      若要自訂漸層,請按一下 [其他漸層],然後選擇想要的選項。

    • 若要新增或變更填滿材質,請指向 [材質],然後按一下想要的材質。

      若要自訂材質,請按一下 [其他材質],然後選擇想要的選項。

附註: 圖案填滿不適用於PowerPoint。 不過,您可以新增填滿至圖形。 如要詳細資訊,請參閱2007年 2 月 PowerPoint樣填滿。

頁面頂端

  1. 按一下要新增填滿的圖形或文字方塊。

    若要新增相同的填滿至多個圖案或文字方塊,請按一下第一個,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具或文字方塊工具>下,在 [格式格式> 選項卡的 [圖形樣式或文字方塊樣式群組中,按一下 [圖形填滿,然後執行下列其中一項操作:

    [文字方塊工具] 的 [格式] 索引標籤

    • 若要新增或變更填滿色彩,請按一下您想要的色彩,或選擇無色彩,請按一下 [ 無填滿

      若要變更為佈景主題色彩中沒有的色彩,請按一下 [其他填滿色彩],然後在 [標準] 索引標籤上按一下想要的色彩,或在 [自訂] 索引標籤上自行調配色彩。 如果您之後變更文件的佈景主題,自訂色彩以及 [標準] 索引標籤上的色彩並不會更新。

      您也可以按一下其他填滿色彩來 調整透明度。 在 [色彩] 對話方塊的底端,移動 [透明] 滑桿,或在滑桿旁邊的方塊中輸入數字。 您可以變更透明度百分比,從 0% (完全不透明,為預設值) 到 100% (完全透明)。

    • 若要新增或變更填滿圖片,請按一下 [圖片],找出其中包含要使用圖片的資料夾,按一下圖片檔案,然後按一下 [插入]

    • 若要新增或變更填滿 漸層,請指向 [漸變」,然後按一下您想要的漸變變化。

      若要自訂漸層,請按一下 [其他漸層],然後選擇想要的選項。

    • 若要新增或變更填滿材質,請指向 [材質],然後按一下想要的材質。

      若要自訂材質,請按一下 [其他材質],然後選擇想要的選項。

    • 若要新增或變更模式,請按一下 [ 模式,然後按一下您想要的選項。

頁面頂端

新增或變更效果

從下Microsoft Office選取應用程式。

  • 您使用哪個應用程式?
  • Excel
  • Outlook
  • PowerPoint
  • Word
  1. 按一下要新增效果的圖形或文字方塊。

    若要在多個圖案或文字方塊中新增相同的效果,請按一下第一個圖案或文字方塊,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具》下,在 [格式 格式 > 選項卡的 [ 圖形樣式 群組中,按一下 [ 圖形效果,然後執行下列其中一項操作:

    繪圖工具的 [格式] 索引標籤影像

    • 若要新增或變更內建的效果組合,請指向 [預設格式],然後按一下想要的效果。

      若要自訂內建效果,請按一下 [立體選項],然後選擇想要的選項。

    • 若要新增或變更陰影,請指向 [陰影],然後按一下想要的陰影。

      若要自訂陰影,請按一下 [陰影選項],然後選擇想要的選項。

    • 若要新增或變更反射,請指向 [反射],然後按一下想要的反射變化。

    • 若要新增或變更光暈,請指向 [光暈],然後按一下想要的光暈變化。

      若要自訂光暈色彩,請按一下 [其他光暈色彩],然後選擇想要的色彩。 若要變更為佈景主題色彩之外的色彩,請按一下 [其他色彩],然後在 [標準] 索引標籤上按一下所需的色彩,或在 [自訂] 索引標籤上自行調配色彩。 如果您之後變更文件的佈景主題,自訂色彩以及 [標準] 索引標籤上的色彩並不會更新。

    • 若要新增或變更柔邊,請指向 [柔邊],然後按一下想要的邊緣大小。

    • 若要新增或變更邊緣,請指向 [浮凸],然後按一下想要的浮凸。

      若要自訂浮凸,請按一下 [立體選項],然後選擇想要的選項。

    • 若要新增或變更立體旋轉,請指向 [立體旋轉],然後按一下想要的旋轉。

      若要自訂旋轉,請按一下 [立體旋轉選項],然後選擇您所要的選項。

      附註: 

      • 若要以新增多種個別效果的方式來建立自訂效果,請重複上述步驟 2。

      • 如果您新增立體效果 ,例如斜面或三維旋轉,然後新增柔邊,您將不會看到圖形或文字方塊的任何變更,因為立體效果優先。 不過,如果您刪除立體效果,即顯示柔邊效果。

頁面頂端

  1. 按一下要新增效果的圖形或文字方塊。

    若要在多個圖案或文字方塊中新增相同的效果,請按一下第一個圖案或文字方塊,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具或文字方塊工具>下,在 [格式格式> 選項卡的 [圖形樣式或文字方塊樣式群組中,按一下 [圖形填滿,然後執行下列其中一項操作:

    [文字方塊工具] 的 [格式] 索引標籤

    • 若要新增或變更陰影,請在 [陰影效果」 群組中,按一下 [陰影效果」,然後選擇您想要的陰影。

      若要自訂陰影色彩,請指向 [ 陰影色彩」,然後按一下您想要的色彩。

      若要變更為不在 [ 佈景主題色彩中的色彩,請按一下 [其他陰影色彩#x0然後按一下 [標準」 標籤上您想要的色彩,或在 [自訂> 標籤上混合您自己的色彩。 如果您之後變更文件的佈景主題,自訂色彩以及 [標準] 索引標籤上的色彩並不會更新。

    • 若要新增或變更立體效果,請在 [三 維效果」 群組中,按一下 [ 三維效果」,然後選擇您想要的選項。

頁面頂端

  1. 按一下要新增效果的圖形或文字方塊。

    若要在多個圖案或文字方塊中新增相同的效果,請按一下第一個圖案或文字方塊,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具》下,在 [格式 格式 > 選項卡的 [ 圖形樣式 群組中,按一下 [ 圖形效果,然後執行下列其中一項操作:

    繪圖工具的 [格式] 索引標籤影像

    • 若要新增或變更內建的效果組合,請指向 [預設格式],然後按一下想要的效果。

      若要自訂內建效果,請按一下 [立體選項],然後選擇想要的選項。

    • 若要新增或變更陰影,請指向 [陰影],然後按一下想要的陰影。

      若要自訂陰影,請按一下 [陰影選項],然後選擇想要的選項。

    • 若要新增或變更反射,請指向 [反射],然後按一下想要的反射變化。

    • 若要新增或變更光暈,請指向 [光暈],然後按一下想要的光暈變化。

      若要自訂光暈色彩,請按一下 [其他光暈色彩],然後選擇想要的色彩。 若要變更為佈景主題色彩之外的色彩,請按一下 [其他色彩],然後在 [標準] 索引標籤上按一下所需的色彩,或在 [自訂] 索引標籤上自行調配色彩。 如果您之後變更文件的佈景主題,自訂色彩以及 [標準] 索引標籤上的色彩並不會更新。

    • 若要新增或變更柔邊,請指向 [柔邊],然後按一下想要的邊緣大小。

    • 若要新增或變更邊緣,請指向 [浮凸],然後按一下想要的浮凸。

      若要自訂浮凸,請按一下 [立體選項],然後選擇想要的選項。

    • 若要新增或變更立體旋轉,請指向 [立體旋轉],然後按一下想要的旋轉。

      若要自訂旋轉,請按一下 [立體旋轉選項],然後選擇您所要的選項。

      附註: 

      • 若要以新增多種個別效果的方式來建立自訂效果,請重複上述步驟 2。

      • 如果您新增立體效果 ,例如斜面或三維旋轉,然後新增柔邊,您將不會看到圖形或文字方塊的任何變更,因為立體效果優先。 不過,如果您刪除立體效果,即顯示柔邊效果。

頁面頂端

  1. 按一下要新增效果的圖形或文字方塊。

    若要在多個圖案或文字方塊中新增相同的效果,請按一下第一個圖案或文字方塊,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具或文字方塊工具>下,在 [格式格式> 選項卡的 [圖形樣式或文字方塊樣式群組中,按一下 [圖形填滿,然後執行下列其中一項操作:

    [文字方塊工具] 的 [格式] 索引標籤

    • 若要新增或變更陰影,請在 [陰影效果」 群組中,按一下 [陰影效果」,然後選擇您想要的陰影。

      若要自訂陰影色彩,請指向 [ 陰影色彩」,然後按一下您想要的色彩。

      若要變更為不在 [ 佈景主題色彩中的色彩,請按一下 [其他陰影色彩#x0然後按一下 [標準」 標籤上您想要的色彩,或在 [自訂> 標籤上混合您自己的色彩。 如果您之後變更文件的佈景主題,自訂色彩以及 [標準] 索引標籤上的色彩並不會更新。

    • 若要新增或變更立體效果,請在 [三 維效果」 群組中,按一下 [ 三維效果」,然後選擇您想要的選項。

頁面頂端

刪除填滿

從下Microsoft Office選取應用程式。

  • 您使用哪個應用程式?
  • Excel
  • Outlook
  • PowerPoint
  • Word
  1. 按一下要刪除填滿的圖形或文字方塊。

    若要從多個圖案或文字方塊中刪除相同的填滿,請按一下第一個填滿,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具」下,在 [格式 格式> 選項卡的 [ 圖形樣式 群組中,按一下 [圖形 填滿,然後按一下 [ 無填滿> 。

    [圖案樣式] 群組

頁面頂端

  1. 按一下要刪除填滿的圖形或文字方塊。

    若要從多個圖案或文字方塊中刪除相同的填滿,請按一下第一個填滿,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具或文字方塊工具>下,在 [格式格式> 選項卡上,按一下[圖形樣式或文字方塊樣式群組中,圖形填滿,然後按一下 [無填滿> 。

    [文字方塊樣式] 群組

頁面頂端

  1. 按一下要刪除填滿的圖形或文字方塊。

    若要從多個圖案或文字方塊中刪除相同的填滿,請按一下第一個填滿,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具」下,在 [格式 格式> 選項卡的 [ 圖形樣式 群組中,按一下 [圖形 填滿,然後按一下 [ 無填滿> 。

    [圖案樣式] 群組

頁面頂端

  1. 按一下要刪除填滿的圖形或文字方塊。

    若要從多個圖案或文字方塊中刪除相同的填滿,請按一下第一個填滿,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具或文字方塊工具>下,在 [格式格式> 選項卡上,按一下[圖形樣式或文字方塊樣式群組中,圖形填滿,然後按一下 [無填滿> 。

    [文字方塊樣式] 群組

頁面頂端

刪除效果

從下Microsoft Office選取應用程式。

  • 您使用哪個應用程式?
  • Excel
  • Outlook
  • PowerPoint
  • Word
  1. 按一下要刪除效果的圖形或文字方塊。

    若要從多個圖案或文字方塊中刪除相同的效果,請按一下第一個效果,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具》下,在 [格式 格式 > 選項卡的 [ 圖形樣式 群組中,按一下 [ 圖形效果,然後執行下列其中一項操作:

    [圖案樣式] 群組

    • 若要刪除內建的效果組合,請指向 [預設定,然後按一下 [無預設定> 。

    • 若要刪除陰影,請指向 [陰影],然後按一下 [無陰影]

    • 若要刪除反射,請指向 [反射],然後按一下 [無反射]

    • 若要刪除光暈,請指向 [光暈],然後按一下 [無光暈]

    • 若要移除柔邊,請指向 [柔邊],然後按一下 [無柔邊]

    • 若要刪除邊緣,請指向 [浮凸],然後按一下 [無浮凸]

    • 若要刪除立體旋轉,請指向 [立體旋轉],然後按一下 [無旋轉]

若要刪除多個個別效果,請重複上述步驟 2。

頁面頂端

  1. 按一下要刪除效果的圖形或文字方塊。

    若要從多個圖案或文字方塊中刪除相同的效果,請按一下第一個效果,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. 繪圖工具文字方塊工具下, 在格式選項卡 上,執行下列其中一項操作:

    [文字方塊工具]、[格式] 索引標籤、[效果] 按鈕

    • 若要刪除陰影,請在 [陰影 效果 」 群組中,按一下 [ 陰影效果,然後按一下 [ 無陰影效果

    • 若要刪除立體效果,請在 [三 維效果」 群組中,按一下 [ 維效果,然後按一下 [無 立體效果

附註: 如果您沒看到 [繪圖工具、文字方塊工具或格式」的定位停駐點,請確定您按一下了圖形或文字方塊。

頁面頂端

  1. 按一下要刪除效果的圖形或文字方塊。

    若要從多個圖案或文字方塊中刪除相同的效果,請按一下第一個效果,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. [繪圖工具》下,在 [格式 格式 > 選項卡的 [ 圖形樣式 群組中,按一下 [ 圖形效果,然後執行下列其中一項操作:

    [圖案樣式] 群組

    • 若要刪除內建的效果組合,請指向 [預設定,然後按一下 [無預設定> 。

    • 若要刪除陰影,請指向 [陰影],然後按一下 [無陰影]

    • 若要刪除反射,請指向 [反射],然後按一下 [無反射]

    • 若要刪除光暈,請指向 [光暈],然後按一下 [無光暈]

    • 若要移除柔邊,請指向 [柔邊],然後按一下 [無柔邊]

    • 若要刪除邊緣,請指向 [浮凸],然後按一下 [無浮凸]

    • 若要刪除立體旋轉,請指向 [立體旋轉],然後按一下 [無旋轉]

若要刪除多個個別效果,請重複上述步驟 2。

頁面頂端

  1. 按一下要刪除效果的圖形或文字方塊。

    若要從多個圖案或文字方塊中刪除相同的效果,請按一下第一個效果,然後按住 SHIFT,同時按一下其他圖案或文字方塊。

  2. 繪圖工具文字方塊工具下, 在格式選項卡 上,執行下列其中一項操作:

    [文字方塊工具]、[格式] 索引標籤、[效果] 按鈕

    • 若要刪除陰影,請在 [陰影 效果 」 群組中,按一下 [ 陰影效果,然後按一下 [ 無陰影效果

    • 若要刪除立體效果,請在 [三 維效果」 群組中,按一下 [ 維效果,然後按一下 [無 立體效果

附註: 如果您沒看到 [繪圖工具、文字方塊工具或格式」的定位停駐點,請確定您按一下了圖形或文字方塊。

頁面頂端

需要更多協助?

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×