將註腳轉換為章節附註

附註: 本文已完成其任務,將於不久之後淘汰。 為了避免造成「找不到網頁」問題,我們將在我們能掌握的範圍內,移除所有連往本文的連結。 如果您建立了連往本頁面的連結,請將之移除,與我們一同維持網路暢行無阻。

如果要將您插入的註腳及章節附註變更成不同的備註種類,您可以進行轉換。

轉換註腳或章節附註

  • 若要將註腳改成章節附註,請按住 Control + 以滑鼠右鍵按一下註腳文字,然後按一下 [轉換成章節附註]。

  • 若要將章節附註改成註腳,請按住 Control + 以滑鼠右鍵按一下章節附註文字,然後按一下 [轉換成註腳]。

  • 若要轉換註腳群組或章節附註群組,請先選取,再按住 Control + 以滑鼠右鍵按一下。

轉換所有註腳或所有章節附註

  1. 若要一次看見所有的註腳或章節附註,請按一下 [檢視] > [草稿],然後按一下 [參考資料] > [顯示註腳及章節附註]。

  2. 在文件底部的 [記事] 窗格中,按一下 [註腳] 旁的箭號,再按一下 [所有註腳] 或 [所有章節附註],然後按住 Control 同時按一下您想要轉換的註腳或章節附註。

另請參閱

在 Word 中新增註腳和章節附註

新增或變更來源、引文及書目

轉換註腳或章節附註

  1. 按一下 [檢視] 功能表中的 [草稿]

  2. 按一下 [檢視] 功能表中的 [註腳]

  3. 在 [備忘稿] 窗格的快顯功能表上,按一下 [所有註腳] 或 [所有章節附註]。

  4. 選取您想要轉換的筆記,然後按住 CONTROL,並按一下選取的文字。

  5. 在快捷方式功能表上,按一下 [轉換成章節附註] 或 [轉換成註腳]。

    提示: 若要查看變更,請按一下 [檢視] 功能表中的 [整頁模式]

轉換所有註腳或所有章節附註

  1. 按一下 [插入] 功能表中的 [註腳]

  2. 按一下 [轉換],按一下 [將所有註腳轉換成章節附註] 或 [將所有章節附註轉換成註腳],然後按一下[確定]

另請參閱

新增或變更註腳或章節附註

多次參照相同的註腳或章節附註

新增或變更來源、引文及書目

新增或變更來源、引文及書目

附註:  本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。 讓這些內容對您有所幫助是我們的目的。 告訴我們這項資訊是否有幫助? 這裡是供您參考的英文文章

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×