使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

徵兆

假設您使用監控Microsoft Exchange Server 2016 和 Exchange Server 2013。 發生失敗問題時,系統會記錄健康情況信箱服務帳戶及其密碼的詳細資料,而且您可能會注意到密碼以純文字顯示。 以下是 ActiveSync 失敗的詳細資料範例:

Invoke-MonitoringProbe -身分識別:「ActiveSync.Protocol\ActiveSyncDeepTestProbe」–Server:ServerName |佛羅里達州
RunspaceId:RunspaceId
伺服器:ServerName
MonitorIdentity:ActiveSync.Protocol\ActiveSyncDeepTestProbe
RequestId:RequestId
錯誤:發生錯誤:
          使用者:使用者名稱
          密碼:密碼
          目標:RequestURL
          回應:<Settings xmlns=「Settings:」><狀態>StatusValue</Status></Settings> 

原因

發生此問題是因為寄件者訊息中未正確處理密碼。

解決方案

若要解決這個問題,請安裝下列更新之一:

狀態

Microsoft 已確認<適用於>一節所列的 Microsoft 產品確實有上述問題。

參考

了解 Microsoft 用來說明軟體更新的術語

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×