無法在 Outlook Microsoft Dynamics CRM 應用程式中追蹤電子郵件

本文提供當您開啟 Microsoft Outlook Microsoft Dynamics CRM 應用程式時,無法追蹤此電子郵件的解決方式。

適用於:Microsoft Dynamics CRM 2016 年
原始 KB 編號: 3163174

徵狀

當您開啟 Microsoft Dynamics CRM App for Microsoft Outlook 時,畫面頂端會出現黃色列,顯示如下:無法追蹤此電子郵件

原因

目前不支援從 Outlook 2013 和 Outlook 2016 用戶端的撰寫 Email 檢視追蹤電子郵件。

解決方案

在 Outlook 2013 和 Outlook 2016 支援電子郵件撰寫期間追蹤電子郵件之前,您必須先傳送電子郵件,然後從 [寄件者] 資料夾追蹤電子郵件。 或者,您可以改為使用網頁瀏覽器來使用 Outlook Web Access,在撰寫期間追蹤電子郵件。