徵狀

升級您的組織之後年 12 月 2016年來更新動態 365、 信箱的現有資料錄可能會結束同步處理,並會記錄下列提醒︰


「 信箱 < 信箱名稱 > 不同步處理,因為使用者過時的用戶端 id。我們已重設您的資訊。


電子郵件伺服器的錯誤代碼︰ Crm:80044113。"



如果您按一下 [詳細資料] 時,詳細資料] 區段會包含文字,如下所示︰


「 subscriptionclients 與 clientid < GUID > 不存在 」


原因

Microsoft 已經識別了造成這個癥狀和計劃發行修正的問題。 同時,請依照下列解決方案一節,若要啟用信箱中的步驟。

解決方案

  1. 以具有系統管理員角色的使用者,以登入動態 365。

  2. 瀏覽至設定,然後按一下 [電子郵件設定]。

  3. 按一下 [信箱]。

  4. 將檢視變更為使用中的信箱

  5. 選取信箱記錄,然後按一下 [測試及啟用的信箱

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

您對翻譯品質的滿意度為何?

會影響您使用體驗的因素為何?

是否還有其他的意見反應? (選填)

感謝您的意見反應!

×