按一下 [測試 & Dynamics 365 中的 [啟用信箱後失敗

徵狀

按一下 [測試與啟用信箱] 按鈕之後,一或多個測試結果顯示為失敗。

原因

其中一個必要時啟用信箱的伺服器端同步處理測試未順利完成。

解決方案

1.開啟信箱記錄。 

注意

信箱的記錄,請巡覽至設定電子郵件設定信箱,並將檢視變更為使用中的信箱可以找到。

2.檢閱在表單頂端的黃色通知橫幅中顯示任何通知。

注意

如果出現訊息,指出將不會處理此信箱,它由 Office 365 管理員核准前,這表示具有 Office 365 全域管理員角色的使用者必須按一下 [核准] 按鈕。其他相關資訊

3.按一下信箱表單的 [警示] 區段的左邊。

4.尋找任何錯誤,並檢閱顯示的訊息。

注意

如果不出現任何錯誤,請瀏覽至設定電子郵件設定,及電子郵件設定。 在 [設定警示] 區段中,確認選取了 [錯誤] 選項。 如果這尚未選取的話,請啟用此選項,然後按一下[確定]。 然後按一下再次測試與啟用信箱按鈕和 [檢查有任何錯誤。 

重要:時執行的測試與啟用信箱的動作,請確定在對話方塊中選取出現的核取方塊。

5.按一下詳細了解連結如果有顯示的話。 如果沒有發行項設計來幫助該特定的錯誤碼,這個連結會引導您給它。 

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×