無法追蹤 CRM 應用程式為 Outlook 中的電子郵件

狀況

當您開啟 CRM 應用程式為 Outlook 時,哪些上寫著,「 無法追蹤這封電子郵件。 」 螢幕的頂端會出現一個黃色的列

原因

追蹤的電子郵件撰寫電子郵件從 Outlook 2013 和 Outlook 2016 用戶端的檢視是目前不支援。

解決方案

直到 Outlook 2013 和 Outlook 2016 中支援的電子郵件撰寫時的電子郵件的追蹤,則您必須先傳送電子郵件,然後從 [寄件備份] 資料夾中追蹤電子郵件。或者,您可能會改用 Outlook Web Access 使用您的 web 瀏覽器來進行組字時追蹤電子郵件。

需要更多協助?

擴展您的技能
探索訓練
優先取得新功能
加入 Microsoft 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×