存取 Microsoft Dynamics CRM App for Outlook 時發生「您公司系統上安裝的語言無法在應用程式上使用」錯誤
本文可協助您解決當您在 Outlook 中按兩下 Dynamics CRM 應用程式時所發生的問題, (支援應用程式的任何位置) 。
適用於:Microsoft Dynamics CRM Online
原始 KB 編號: 3064234
徵狀
當您在 Outlook 中按下 Dynamics CRM 應用程式 (支援) 的任何位置時,您會看到下列訊息:
「您公司系統上安裝的語言無法在應用程式上使用。 請連絡您的系統管理員以設定支持的語言。」
原因
Microsoft Dynamics CRM App for Outlook 不支援您在 Microsoft Dynamics CRM 中的語言,而且未針對支援的語言啟用任何可用的語言套件。
解決方案
具有系統管理員角色的用戶必須啟用支持的語言。 瀏覽至 [設定>系統管理>語言] 即可啟用語言。 部署 Dynamics 365 App for Outlook。
意見反應
https://aka.ms/ContentUserFeedback。
即將登場:在 2024 年,我們將逐步淘汰 GitHub 問題作為內容的意見反應機制,並將它取代為新的意見反應系統。 如需詳細資訊,請參閱:提交並檢視相關的意見反應