使用 Microsoft 登入
登入或建立帳戶。
您好:
選取其他帳戶。
您有多個帳戶
選擇您要用來登入的帳戶。

狀況

當您撥 0 從 Microsoft Lync 行動用戶端撥號鍵台時,呼叫會立即遭到捨棄。當下列情況成立時,就會發生這個問題︰

  • 您已設定為操作員的熱線號碼的 0 (零),Lync 行動用戶端裝置 (Windows Phone、 Android 或 Io) 上。

  • 您撥撥號鍵台上的 0,然後再試著完成呼叫。

原因

Lync 伺服器 UCWA 元件會視為無效的數字 0。因此,觸發 「 錯誤的要求 」 的回應時,而且呼叫會終止。

解決方案

如果要解決這個問題,安裝可能會累積更新 Lync 伺服器 2013年整合通訊 Managed API 4.0 執行階段的 5.0.8308.887 2015年的。

狀態

Microsoft 已確認這是<套用>一節所列出的 Microsoft 產品的問題。

需要更多協助嗎?

想要其他選項嗎?

探索訂閱權益、瀏覽訓練課程、瞭解如何保護您的裝置等等。

社群可協助您詢問並回答問題、提供意見反應,以及聆聽來自具有豐富知識的專家意見。

這項資訊有幫助嗎?

您對語言品質的滿意度如何?
以下何者是您會在意的事項?
按下 [提交] 後,您的意見反應將用來改善 Microsoft 產品與服務。 您的 IT 管理員將能夠收集這些資料。 隱私權聲明。

感謝您的意見反應!

×