Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Angenommen Sie, die Sprache der Microsoft Skype für Business 2016 oder Microsoft Lync 2013 (Skype für Unternehmen) Französisch, Rumänisch und Kroatisch. Wenn Sie drücken und halten (oder Rechtsklick) einen Benutzer in der Kontaktliste und klicken Sie dann auf die Schaltfläche Vorherige Gespräche finden , werden keine Elemente gefunden. Auch nicht mit der erwarteten Antwort Microsoft Outlook-Fenster geöffnet.

Ursache

Dieses Problem tritt auf, weil die Lokalisierungszeichenfolge in Französisch, Rumänisch und Kroatisch falsch ist.

Problemlösung

Um dieses Problem zu beheben, installieren Sie das Update für Skype für Business 2016 oder Lync 2013 (Skype für Unternehmen).

Hinweis Lync 2013 wurde im April 2015 zu Skype for Business aktualisiert.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×