現象
この問題は、複数のユーザーがリモート デスクトップ サービス (RDS) サーバーにログオンし、グループ ポリシーでのプロキシ設定を管理すると同時に、Internet Explorer を実行するときに発生します。
原因
この問題は、ユーザーのプロキシ設定が正しく初期化できません Internet Explorer の複数の同時実行プロセスが存在し、サーバーの CPU 使用率が高い場合があるために発生します。
解決策
この問題を解決するには、Internet Explorer 用の最新の累積的なセキュリティ更新プログラムをインストールします。これを行うには、 Microsoft Update にアクセスします。さらに、 Internet Explorer の最新の累積的セキュリティ更新プログラムに関する技術情報を参照してください。
注: この更新プログラムが最初に含まれていた、