Comment faire pour modifier la mise en forme par défaut pour Word pour Mac

Traductions disponibles Traductions disponibles
Numéro d'article: 179596 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article décrit comment modifier la mise en forme par défaut dans Microsoft Word pour Mac. Il existe divers endroits pour modifier le mode de que fonctionnement de Word ou s'affichent vos documents. Cet article traite avec les valeurs par défaut plus simples pour les documents apparence générale et la manière d'effectuez les modifications s'appliquent à tous les futurs documents basés sur le modèle Normal.

Plus d'informations

Aux fins du présent article, toutes les procédures de démarrage avec le point d'insertion (barre clignotant qui indique où les caractères tapés apparaîtront) dans un document vide non enregistré ; toutefois, ces modifications peuvent être effectuées à tout moment dans n'importe quel document.

Pour plus d'informations sur les modèles, cliquez sur le Compagnon Office, tapez le qu'est-ce qu'un modèle dans la zone requête de l'Assistant et cliquez sur Rechercher. Vous pouvez également taper cette question dans l'aide de Word si vous préférez ne pas activer le Compagnon Office.

Remarque IIf, le Compagnon est masqué, cliquez sur le bouton Compagnon Office dans la barre d'outils standard. Vous pouvez également accéder à la fois le Compagnon Office et aide de Word à partir du menu Aide. Si l'aide de Word n'est pas installée sur votre ordinateur, consultez les articles suivants dans la base de connaissances Microsoft :
871018Microsoft Office 2004 pour Mac Installation Lisez-moi
311939MacOFFX : Comment faire pour installer Office v. X pour Mac OS X (10.1)
275147OFF2001 : Comment faire pour utiliser le programme d'installation de Microsoft Office
179216OFF98 : Comment faire pour utiliser le programme d'installation de Microsoft Office


Conseil : Les procédures suivantes modifient la mise en forme pour tous les futurs documents (nouveau). Cependant vous pouvez uniquement amené à apporter des modifications temporaires d'un type particulier de document, qui est peut-être créé assez souvent. Dans ce cas, au lieu de modifier les paramètres par défaut, un modèle doit être créé que sera la mise en forme de présélection souhaité dans les tout nouveaux documents créés à l'aide de ce modèle.

Pour modifier définitivement la mise en forme pour tous les nouveaux documents utilisez les procédures suivantes.

Police mise en forme

Pour modifier les caractéristiques de police par défaut, procédez comme suit :

  1. Dans le menu Format, cliquez sur Police.
  2. Effectuer toutes les modifications souhaitées dans la boîte de dialogue Police.
  3. Cliquez sur par défaut.
  4. Lorsque le message suivant, cliquez sur Oui :

    Vous souhaitez modifier la police par défaut à < liste des modifications > ? Cette modification affectera tous les nouveaux documents basés sur le modèle NORMAL.
  5. Maintenez la touche MAJ enfoncée tout en cliquant sur le menu fichier et cliquez sur Enregistrer tout.

    Word ne vous invite pas à enregistrer les modifications dans le fichier Normal.dot, sauf si vous avez l'option «Demander d'enregistrer le modèle Normal» sélectionnée sous l'onglet Enregistrement de la boîte de dialogue Préférences (dans le menu Outils, cliquez sur Préférences).

Marges, la taille de la page, l'orientation de page, etc.

Pour modifier les caractéristiques de page par défaut, procédez comme suit :

  1. Dans le menu Format, cliquez sur le document.
  2. Effectuer toutes les modifications souhaitées dans la boîte de dialogue document.
  3. Cliquez sur par défaut.
  4. Lorsque le message suivant, cliquez sur Oui :

    Vous souhaitez modifier les paramètres par défaut pour votre mise en forme du document ?
  5. Maintenez la touche MAJ enfoncée tout en cliquant sur le menu fichier et cliquez sur Enregistrer tout.

    Word ne vous invite pas à enregistrer les modifications dans le fichier Normal.dot, sauf si vous avez l'option «Demander d'enregistrer le modèle Normal» sélectionnée sous l'onglet Enregistrement de la boîte de dialogue Préférences (dans le menu Outils, cliquez sur Préférences).

Langue

Pour modifier la langue du document par défaut dans Word 2001, dans Word X et dans Word 2004, procédez comme suit :
  1. Dans le menu Outils, sélectionnez la langue.
  2. Dans la boîte de dialogue langue, cliquez sur la langue souhaitée dans la liste la sélection en tant que.
  3. Cliquez sur par défaut.
  4. Lorsque vous êtes invité à la question si vous souhaitez modifier la langue par défaut, cliquez sur Oui.
  5. Maintenez enfoncée la touche MAJ enfoncée et cliquez sur le menu fichier, puis cliquez sur Enregistrer tout.

    Word ne demandera pas d'enregistrer les modifications dans le fichier Normal.dot, sauf si vous avez sélectionné l'option invite de commandes pour Save Normal modèle dans l'onglet enregistrement de la boîte de dialogue Préférences. Pour afficher la boîte de dialogue Préférences, cliquez sur Préférences dans le menu Outils.

Pour modifier la langue du document par défaut dans Word 98, procédez comme suit :
  1. Dans le menu Outils, sous langue, cliquez sur Définir la langue.
  2. Cliquez pour sélectionner la langue souhaitée dans la liste sous marquer la sélection comme texte sous dans la boîte de dialogue langue.
  3. Cliquez sur par défaut.
  4. Lorsque le message suivant, cliquez sur Oui :

    Vous souhaitez changer la langue par défaut < langue sélectionnée > ? Cette modification affectera tous les nouveaux documents basés sur le modèle NORMAL.
  5. Maintenez la touche MAJ enfoncée tout en cliquant sur le menu fichier et cliquez sur Enregistrer tout.

    Word ne vous invite pas à enregistrer les modifications dans le fichier Normal.dot, sauf si vous avez l'option «Demander d'enregistrer le modèle Normal» sélectionnée sous l'onglet Enregistrement de la boîte de dialogue Préférences (dans le menu Outils, cliquez sur Préférences).

Références

Pour plus d'informations, reportez-vous aux sites Web de Microsoft aux adresses suivantes :
http://www.microsoft.com/mac/default.mspx
Pour plus d'informations sur les valeurs par défaut du paramètre, cliquez sur le Compagnon Office, tapez Comment puis-je modifier le format par défaut dans la zone requête de l'Assistant et puis cliquez sur Rechercher. Vous pouvez également taper cette question dans l'aide de Word si vous préférez ne pas activer le Compagnon Office.

Propriétés

Numéro d'article: 179596 - Dernière mise à jour: lundi 22 janvier 2007 - Version: 2.4
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Word 2004 for Mac
  • Microsoft Word 2001 pour Mac
  • Microsoft Word X pour Mac
  • Microsoft Word 98 for Macintosh
Mots-clés : 
kbmt kbinfo KB179596 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 179596
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com