Barre de menus du Gestionnaire de tâches et les tabulations ne sont pas visibles

Traductions disponibles Traductions disponibles
Numéro d'article: 193050 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous démarrez le Gestionnaire des tâches, la barre de menus et onglets ne soient pas visibles.

Cause

Ce problème peut se produire si le Gestionnaire de tâches s'exécute en mode réduit.

Lorsque vous double-cliquez sur l'espace vide dans la bordure entourant les onglets, le Gestionnaire des tâches bascule vers ce mode.

Résolution

Pour passer le Gestionnaire des tâches à son mode d'affichage normal, double-cliquez sur la bordure supérieure de la fenêtre.

Contournement

Pour contourner ce problème, effectuez les opérations suivantes :
  1. Cliquez sur Démarrer, puis cliquez sur exécuter.
  2. Type taskmgr.exe.
  3. Maintenez les touches CTRL + ALT + MAJ ENFONCÉES en même temps et en les maintenant enfoncé appuyez sur ENTRÉE.

Plus d'informations

Lorsque le Gestionnaire des tâches s'exécute en mode réduit, vous pouvez redimensionner la fenêtre.

Propriétés

Numéro d'article: 193050 - Dernière mise à jour: lundi 7 mai 2007 - Version: 2.3
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professionnel
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Server 4.0 Édition Entreprise
  • Microsoft Windows NT Workstation 4.0 Édition Développeur
Mots-clés : 
kbmt kbprb KB193050 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 193050
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com