Erstellen eines Serienbriefs mithilfe des Seriendrucks in Word 2000

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 212329 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
212329 How to use mail merge to create a form letter in Word 2000
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser Artikel beschreibt Schritt für Schritt, was die Seriendruckfunktion ist und wie Sie damit in Microsoft Word einen Serienbrief erstellen können.

Weitere Informationen zur Durchführung von anderen Arten des Seriendrucks, von Seriendruck mit anderen Datentypen sowie zur Problembehebung finden Sie in diesem Artikel im Abschnitt Artikel zu ähnlich gelagerten Themen.

Erläuterungen zu den im vorliegenden Artikel verwendeten Begriffen finden Sie im Abschnitt Glossar.

Was ist ein Seriendruck?

Seriendruck ist eine Funktion in Word. Mit dem Seriendruck können Sie Standardinformationen (beispielsweise einen Serienbrief) mit variablen Informationen (beispielsweise eine Datenbank mit Namen und Adressen von Kunden) zusammenführen. So erhalten Sie Dokumente, die nahezu identisch sind: Der Inhalt der Dokumente ist für jeden Kunden identisch, aber jedes Dokument ist auf eine spezifische Person in Ihrer Datenbank zugeschnitten.

Ein Seriendruck umfasst drei Hauptkomponenten:
  • Das Hauptdokument, das die Standardinformationen enthält: Text und Grafiken. Das Hauptdokument legt auch das Format des resultierenden Seriendruckdokuments fest (beispielsweise Serienbrief, Umschläge oder Etiketten).
  • Die Datenquelle, die die variablen Informationen enthält, beispielsweise eine Liste von Namen und Adressen.
  • Das zusammengeführte Dokument, das die Kombination aus Standardtext und variablen Informationen enthält.
Das Hauptdokument enthält den Standardtext und die Grafiken, die Sie in jeder Version des zusammengeführten Dokuments haben möchten. Im Hauptdokument fügen Sie spezielle Anweisungen ein, die Seriendruckfelder genannt werden und angeben, wo die variablen Informationen erscheinen sollen. Beim Zusammenführen der Informationen aus der Datenquelle mit dem Hauptdokument werden die variablen Informationen in den Seriendruckfeldern mit den individualisierten Informationen ersetzt. Das Ergebnis ist ein zusammengeführtes Dokument, das die Kombination aus Standardtext und variablen Informationen enthält.

Die Datenquelle enthält die Informationen (wie Namen, Adressen und Telefonnummern), die sich bei jeder Version des Dokuments ändern. In den meisten Fällen können Sie Ihre Daten in einem Word-Dokument speichern; Word erkennt jedoch auch andere Formate. Beispielsweise kann die Datenquelle ein Microsoft Excel-Arbeitsblatt, eine Microsoft Access-Datenbank oder eine kommagetrennte CSV-Datei sein.

Die Datenquelle wird mit einem Header (auch Steuersatz genannt) und Datensätzen erstellt. Der Header ist das erste Element in der Datenquelle. Er enthält die Feldnamen, die die variablen Informationen identifizieren. Die Datensätze enthalten die individualisierten Informationen. Jeder Datensatz besteht aus einem oder mehreren Feldern, je nachdem, wie viele variable Informationen Sie zu jedem Individuum haben. Die Gesamtheit der Informationen bezeichnet man als einen Datensatz.

Der Seriendruckvorgang beinhaltet vier Hauptschritte:
  1. Das Hauptdokument öffnen oder erstellen
  2. Die Datenquelle öffnen oder erstellen
  3. Das Hauptdokument bearbeiten
  4. Den Seriendruck durchführen
Die folgende Vorgehensweise zeigt Ihnen, wie Sie einen Serienbrief erstellen, diesen zu einer Datenquelle hinzufügen, ihn formatieren und die Dokumente zusammenführen. Für den Seriendruck von Umschlägen oder Etiketten ist die Vorgehensweise ähnlich. Zusätzliche Informationen finden Sie in den entsprechenden Artikeln, die im Abschnitt Artikel zu ähnlich gelagerten Themen aufgelistet sind.

Schritt 1: Das Hauptdokument öffnen oder erstellen

  1. Wenn Sie ein Dokument haben, das den gewünschten Standardtext enthält, öffnen Sie es. Wenn Sie einen neuen Serienbrief erstellen möchten und kein leeres Dokument angezeigt wird, klicken Sie auf der Standardsymbolleiste auf die Schaltfläche Neu.
  2. Klicken Sie im Menü Extras auf Seriendruck.
  3. Klicken Sie im Bereich "Hauptdokument" des Dialogfelds Seriendruck-Manager auf Erstellen.
  4. Klicken Sie auf Serienbriefe.

    Sie werden gefragt, ob Sie entweder das aktive Fenster für das Hauptdokument verwenden oder ein neues Hauptdokument erstellen möchten. Klicken Sie auf Aktives Fenster. Das aktive Dokument wird zum Seriendruck-Hauptdokument.

    Word kehrt zum Seriendruck-Manager zurück.
  5. Fahren Sie mit Schritt 2: Datenquelle öffnen oder erstellen fort.

Schritt 2: Die Datenquelle öffnen oder erstellen

Wenn Sie mithilfe des Seriendruck-Managers eine Datenquelle öffnen oder erstellen, weisen Sie Word an, einen spezifischen Satz variabler Informationen für Ihren Seriendruck zu verwenden. Verwenden Sie eine der folgenden Methoden, um das Hauptdokument mit der Datenquelle zu verbinden.

Methode 1: Namen und Adressen erstmalig eingeben

Gehen Sie folgendermaßen vor, um eine neue Datenbank zu erstellen:
  1. Klicken Sie im Bereich "Datenquelle" des Dialogfelds Seriendruck-Manager auf Daten importieren.
  2. Klicken Sie auf Datenquelle erstellen.

    Das Dialogfeld Datenquelle erstellen wird angezeigt. In diesen Dialogfeld können Sie die Feldnamen festlegen, die in der Datenquelle beinhaltet sein sollen. In der Liste Feldnamen im Header sind Feldnamen aufgeführt, die häufig für Serienbriefe, Adressetiketten und Briefumschläge verwendet werden. Felder, die Sie nicht brauchen, können Sie der Reihe nach entfernen, indem Sie sie markieren und dann auf Feldnamen entfernen klicken. Wenn Sie neue Feldnamen erstellen möchten, geben Sie den neuen Feldnamen in das Feld Feldname ein und klicken auf Feldnamen hinzufügen.

    Wenn Sie mit dem Erstellen neuer Felder und Entfernen ungewünschter Felder fertig sind, klicken Sie auf OK.
  3. Das Dialogfeld Speichern unter wird angezeigt. Geben Sie im Feld Dateiname den gewünschten Namen für Ihre Datenquelle ein, und klicken Sie auf Speichern.
  4. Wenn Sie dazu aufgefordert werden, entweder die Datenquelle oder das Hauptdokument zu bearbeiten, klicken Sie auf Datenquelle bearbeiten.
  5. In das nun angezeigte Dialogfeld Datenformular geben Sie Ihre Informationen ein. Wenn für ein bestimmtes Feld keine Informationen vorhanden sind, lassen Sie das Feld leer. Word übergeht standardmäßig leere Felder. Der Seriendruckvorgang wird somit nicht beeinträchtigt, wenn leere Einträge im Datenformular enthalten sind. Die in den einzelnen Formularen enthaltenen Informationen stellen jeweils einen Datensatz dar.
  6. Nachdem Sie die Informationen für einen Datensatz eingegeben haben, klicken Sie auf Neuer Datensatz, um zum nächsten Datensatz zu gehen.
  7. Nachdem Sie alle Daten eingegeben haben, klicken Sie auf OK und kehren zum Hauptdokument zurück.

    Beachten Sie Symbolleiste Seriendruck.
  8. Speichern Sie das Hauptdokument.

    Wenn Sie das Hauptdokument an diesem Punkt speichern, speichern Sie gleichermaßen die Datenquelle und fügen sie an das Hauptdokument an.
  9. Fahren Sie mit Schritt 3: Das Hauptdokument bearbeiten fort.

Methode 2: Eine bereits bestehende Datenquelle verwenden

Gehen Sie folgendermaßen vor, um eine vorhandene Datenquelle zu verwenden:
  1. Klicken Sie im Dialogfeld Seriendruck-Manager auf Daten importieren.
  2. Klicken Sie auf Datenquelle öffnen.
  3. Wählen Sie aus dem Dialogfeld Datenquelle öffnen die Datei aus, die die zu verwendenden variablen Informationen enthält, und klicken Sie auf Öffnen.

    Hinweis: Wählen Sie das entsprechende Laufwerk und den jeweiligen Ordner aus, wenn die Datenquelle nicht in der Liste der Dateien aufgeführt ist. Wählen Sie gegebenenfalls die entsprechende Option aus der Liste Dateityp aus. Wählen Sie die Datei aus, und klicken Sie auf Öffnen.

    Word zeigt daraufhin folgende Meldung an:
    Word hat keine Seriendruckfelder in Ihrem Hauptdokument gefunden. Wählen Sie die Schaltfläche "Hauptdokument bearbeiten", um Seriendruckfelder einzufügen.
  4. Klicken Sie auf Hauptdokument bearbeiten, um zum Hauptdokument zurückzugehen.

    Beachten Sie Symbolleiste Seriendruck.
  5. Speichern Sie das Hauptdokument. Wenn Sie das Hauptdokument an diesem Punkt speichern, speichern Sie gleichermaßen die Datenquelle und fügen sie an das Hauptdokument an.
  6. Fahren Sie mit Schritt 3: Das Hauptdokument bearbeiten fort.

Schritt 3: Das Hauptdokument bearbeiten

In Schritt 1 haben Sie sich entweder für das Öffnen eines bestehenden oder Erstellen eines neuen Dokuments entschieden. Je nachdem, welche Wahl Sie in Schritt 1 getroffen haben, wenden Sie eine der beiden folgenden Methoden an:

Methode 1: Ein bereits bestehendes Dokument verwenden

  1. Klicken Sie an die Stelle im Dokument, an der Sie die Informationen aus Ihrer Datenquelle einfügen möchten.
  2. Klicken Sie auf der Symbolleiste Seriendruck auf Seriendruckfeld einfügen und anschließend auf das gewünschte Seriendruckfeld.

    Hinweis: Stellen Sie sicher, dass Sie alle Leerzeichen oder Satzzeichen eingeben, die zwischen zwei Seriendruckfeldern oder nach einem Seriendruckfeld stehen sollen. Sie können die Seriendruckfelder genauso wie normalen Text formatieren, also Fett- oder Kursivformatierungen anwenden.
  3. Wiederholen Sie die Schritte 1 und 2 für jedes Seriendruckfeld, das Sie Ihrem Dokument hinzufügen möchten.
  4. Wenn Sie die Bearbeitung des Hauptdokuments abgeschlossen haben, klicken Sie im Menü Datei auf Speichern oder Speichern unter. Benennen Sie die Datei, und klicken Sie auf Speichern.
  5. Fahren Sie mit Schritt 4: Seriendruck durchführen fort.

Methode 2: Ein neues Hauptdokument verwenden

  1. Geben Sie den gewünschten Text ein und fügen Sie alle Grafiken hinzu, den bzw. die Ihr Brief enthalten soll.
  2. An jeder Stelle, an der Sie Informationen aus der Datenquelle einfügen möchten, klicken Sie auf der Symbolleiste Seriendruck auf Seriendruckfeld einfügen und anschließend auf das gewünschte Seriendruckfeld.

    Hinweis: Stellen Sie sicher, dass Sie alle Leerzeichen oder Satzzeichen eingeben, die zwischen zwei Seriendruckfeldern oder nach einem Seriendruckfeld stehen sollen. Sie können die Seriendruckfelder genauso wie normalen Text formatieren, also Fett- oder Kursivformatierungen anwenden.
  3. Wenn Sie die Bearbeitung des Hauptdokuments abgeschlossen haben, klicken Sie im Menü Datei auf Speichern oder Speichern unter. Benennen Sie die Datei, und klicken Sie auf Speichern.
  4. Fahren Sie mit Schritt 4: Seriendruck durchführen fort.

Schritt 4: Den Seriendruck durchführen

  1. Klicken Sie im Menü Extras auf Seriendruck.
  2. Klicken Sie unter Daten mit dem Dokument zusammenführen auf Ausführen.
  3. Klicken Sie im Dialogfeld Seriendruck auf Seriendruck in, und wählen Sie Neues Dokument, um das zusammengeführte Dokument auf dem Bildschirm anzuzeigen. Klicken Sie im Menü Datei auf Drucken, um das Seriendruck-Dokument zu drucken.

    Hinweis: Wählen Sie in der Liste Seriendruck in den Eintrag Drucker aus, wenn Sie das Dokument ohne Bildschirmvorschau direkt drucken möchten.
  4. Klicken Sie auf Zusammenführen.

Glossar

Boilerplate (Textbaustein): Allgemeine Informationen, die bei jedem Serienbrief, Adressetikett, Umschlag oder Katalog wiederholt werden.

Datenfeld: Eine Informationskategorie in einer Datenquelle. Ein Datenfeld ist einer Spalte mit Informationen in einer Datenquelle zugeordnet. Die Namen der einzelnen Datenfelder sind in der ersten Zeile (Header) der Datenquelle aufgeführt. Datenfeldnamen sind beispielsweise "PLZ" und "Nachname".

Datensatz: Ein vollständiger Satz entsprechender Informationen in einer Datenquelle. Ein Datensatz ist einer Zeile mit Informationen in einer Datenquelle zugeordnet. Ein Beispiel für einen Datensatz sind alle Informationen zu einem Kunden in einer Kunden-Adressliste.

Datenquelle: Eine Datenquelle ist eine Datei mit den Daten, die in den einzelnen Kopien eines Seriendruck-Dokuments variieren. Eine Datenquelle kann beispielsweise den Namen und die Adresse jedes einzelnen Empfängers eines Serienbriefs enthalten.

Getrennt: Eine Textdatei, deren Datenfelder durch Tabulatorzeichen oder Kommata bzw. deren Datensätze durch Absatzmarken getrennt sind.

Header: Die erste Zeile (oder der erste Satz) in einer Seriendruck-Datenquelle. Der Header enthält die Feldnamen der Informationskategorien in der Datenquelle, wie z. B. "Name" und "Ort". Der Header kann auch in einem separaten Dokument gespeichert werden, das als Header- oder Steuersatzquelle bezeichnet wird.

Hauptdokument: In einem Seriendruck das Dokument, das den Text und die Grafiken enthält, die in den verschiedenen Versionen des Seriendruckdokuments gleich bleiben, z. B. die Absenderadresse und der Hauptteil eines Serienbriefs.

Seriendruckfeld: Platzhalter, den Sie in das Hauptdokument einfügen. Seriendruckfelder weisen Microsoft Word an, an welcher Stelle bestimmte Informationen aus der Datenquelle eingefügt werden sollen. Fügen Sie beispielsweise das Seriendruckfeld "Ort" an der Stelle ein, an der Word einen Ortsnamen einfügen soll, der im Ortsdatenfeld gespeichert ist (zum Beispiel "Paris").

Zusammengeführtes Dokument: Das Dokument, das durch das Zusammenführen von Daten aus der Datenquelle in das Hauptdokument erstellt wird.

Informationsquellen

Weitere Informationsquellen

Informationen zum Thema "Seriendruck" unter Word

Weitere Informationen zum Seriendruck finden Sie in der integrierten Hilfe von Microsoft Word. Klicken Sie im Menü ? auf Microsoft Word-Hilfe und geben Sie Seriendruck in den Office- oder Hilfe-Assistenten ein. Klicken Sie danach auf Suchen, um das Thema anzuzeigen.

Artikel zu ähnlich gelagerten Themen

Weitere Informationen zur Seriendruckerstellung finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
212322 Welcher VERFAHRENSWEISE: TO: Sie entwerfen Seriendaten in Microsoft Word 2000 und Seriendaten in Microsoft Word 2000 einrichteten
212017 Welcher VERFAHRENSWEISE: TO: um Umschläge in Word 2000 zu erstellen, verwenden Sie Seriendruck
212034 Verwenden von Seriendruck bei Word wie zu dem Erstellen von Adressetiketten
212029 Welcher VERFAHRENSWEISE: TO: Sie erstellen ein benutzerdefiniertes Etikett oder Sie ändern eine vorhandene Beschriftung in Word 2000
212012 WD2000: welche Verfahrensweise in Krafttext zu Beginnen bei dieselbe Zeile in zusammengeführten Briefen
211363 Festlegen mehrerer Bedingungen mit einem geschachtelten IF-Feld in Word
212314 WD2000: Verwendung einer Microsoft Excel-Datenquelle für den Seriendruck
214183 Welcher VERFAHRENSWEISE: TO: Sie verwenden bei Word 2000 Seriendruck mit einer Zugriff-Parameter-Abfrage
211190 SO WIRD'S GEMACHT: Access 2000-Daten in Word 2000 verwenden
211206 Kann das Outlook Express Address Book in einem Seriendruck in Word wie einsetzen
212379 WD2000: wie Konvertieren von WordPerfect-6.x-Datendatei und Adressbuch
212334 WD2000: wie Konvertieren von Daten in einer Spalte zu einer Tabelle
211702 WD2000: wie Konvertieren von Daten WordPerfect Merge
214827 Wenn Felder in einer Serie in Word 2000 oder Word 2002 dokumentieren, wurde es verschachtelt, wie verwandt wird
264722 WD2000: Unterdrücken leerer Zeilen wie bei einem Seriendruck
211303 Welcher VERFAHRENSWEISE: TO: Sie verwenden Seriendruck zu dem Erstellen einer List, die nach Kategorie in Word 2000 sortiert ist
211293 Welcher VERFAHRENSWEISE: TO: Sie ändern eine Formatierung von Übermittlung oder Rücksprungadresse in Word 2000
212078 WD2000: Grafik oder Logo zu jedem Etikett hinzufügen
212358 WD2000: Zusammenführungsdatenquelle schlägt fehl, anzufügen oder zusammengeführt
212263 WD2000: <Datei Name.doc> konnte Word als Daten oder eine Steuersatz-Quelle nicht öffnen, da es das aktive Serie-Druck-Main-Dokument sich befindet
212125 "WD2000: Fehlermeldung: Fehler"! "Mit Leerzeichen auf Quell Nicht gefunden verweist" fragen oder Fillin Field
211729 "Word konnte das Hauptdokument nicht mit Datenquelle verbinden"
242339 Falsch geschriebenes Wort, das das nicht markiert wird, wenn die Schreibweise des Mail-Seriendruckdokuments überprüft
211437 WD2000: Mail Merge Main Documents und Datendokumente, die nicht in Hintergrund gespeichert werden
240854 WD2000: Einschränkungen von Konvertieren von WordPerfect-5.x-Dokumenten
211727 WD2000: Serie-Druck-Main-Dokument, das auf normalem Worddokument wiedergeherstellt wird
189196 WD2000: Seriendruck-Hauptdokument kann Datenquelle nicht finden
212354 WD2000: Zeichenformatierung in Datenquelle, die nach Zusammenführung nicht beibehalten wird
212068 WD2000: Groß- / Kleinschreibung wendet eine Formatierung des Groß- / Kleinschreibung, um Felder in dem Seriendruck einzubeziehen, nicht an
220250 WD2000: "Die Felder sind zu sehr verschachtelt" bei Seriendruck
211322 WD2000: Standard ändern-Feldname in Seriendruck-Manager können nicht
214157 WD2000: Alle ersetzen-Vorkommen des ungültigen MERGEFIELD-Felds können nicht
211651 WD2000: wenn in Seriendruck Feld leer ist, wird Leerzeichen angezeigt
264892 Leere Zeile wird in einem bedungenen Seriendruck nicht unterdrückt
270623 OLEXP: kann wie das Outlook Express-Adressbuch in einer Serienprozedur einsetzen
192258 Outlook 2000: Seriendruck unter Verwendung von Kontakten

Eigenschaften

Artikel-ID: 212329 - Geändert am: Montag, 31. März 2008 - Version: 4.1
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 2000 Standard Edition
Keywords: 
kbemail kbhowto kbfaq kbmerge KB212329
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com