CORRIGER : Vous ne pourrez sélectionner l'élément de la catégorie appropriée dans la liste « Filtre par catégorie » dans la version japonaise de Forefront Threat Management Gateway 2010

Traductions disponibles Traductions disponibles
Numéro d'article: 2606839 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous utilisez le filtrage d'URL dans la version japonaise de Microsoft Forefront Threat Management Gateway (TMG) 2010, peut être Impossible de sélectionner la bonne catégorie sur le Annulation de catégorie d'URL onglet. Par exemple, ce problème peut se produire lorsqu'un administrateur sélectionne une catégorie à partir de la Filtrer par catégorie liste.

Cause

Ce problème se produit dans certaines langues, car le tri des éléments dans le Filtrer par catégorie liste peut différer de l'index de l'élément a été sélectionné.

Résolution

Pour résoudre ce problème, installez le service pack qui est décrite dans l'article suivant de la Base de connaissances Microsoft :
2555840 Description du Service Pack 2 pour Microsoft Forefront Threat Management Gateway 2010

Statut

Microsoft a confirmé qu'il s'agit d'un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Références

Pour plus d'informations sur la terminologie de mise à jour de logiciel, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
824684 de la Description de la terminologie standard utilisée pour décrire les mises à jour du logiciel Microsoft

Propriétés

Numéro d'article: 2606839 - Dernière mise à jour: lundi 17 octobre 2011 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Forefront Threat Management Gateway 2010 Enterprise
  • Microsoft Forefront Threat Management Gateway 2010 Standard
  • Microsoft Forefront Threat Management Gateway 2010 Service Pack 1
Mots-clés : 
kbfix kbbug kbexpertiseinter kbsurveynew kbmt KB2606839 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 2606839
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com