Numéro d'article: 291602 - Voir les produits auxquels s'applique cet article
Pour obtenir une version Microsoft Outlook 2000 de cet article, reportez-vous à la section. 254216.
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article décrit comment importer des paramètres de compte, les messages, les adresses et les règles à partir de Microsoft Outlook Express vers Microsoft Outlook lorsque Outlook Express et Outlook sont installés sur le même ordinateur. Cette information est appropriée pour les versions suivantes de Microsoft Outlook :
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002
Cet article décrit également comment définir Outlook comme votre client de messagerie par défaut.

Plus d'informations

Outlook 2002, Outlook 2003 et Outlook 2007


Comment faire pour importer les paramètres de compte de messagerie

  1. Dans Outlook, cliquez sur le Fichier menu, puis cliquez sur Importer et exporter.
  2. Cliquez sur Importer les paramètres de compte de messagerie Internet, puis cliquez sur Suivant.
  3. Cliquez sur Microsoft Outlook Express, puis cliquez sur Suivant.
  4. Assurez-vous que le nom affiché est le nom que vous souhaitez utiliser, puis cliquez sur Suivant.
  5. Assurez-vous que l'adresse de messagerie est correcte, puis cliquez sur Suivant.
  6. Assurez-vous que les serveurs de courrier entrant et sortant sont corrects, puis cliquez sur Suivant.
  7. Assurez-vous que le nom du compte est correct, tapez le mot de passe dans la zone mot de passe , puis cliquez sur Suivant.

    Remarque : Si vous utilisez la messagerie de Microsoft Network (MSN) version 2.5 POP, la case à cocher se connecter avec l'authentification par mot de passe sécurisé (SPA) doit être sélectionnée.
  8. Cliquez sur la méthode que vous utilisez pour vous connecter à Internet, puis cliquez sur Suivant.
  9. Cliquez sur Terminer Pour importer des paramètres de votre compte de messagerie.

Comment faire pour importer des messages Outlook Express, carnet d'adresses et règles

  1. Dans Outlook, cliquez sur le Fichier menu, puis cliquez sur Importer et exporter.
  2. Cliquez sur Importer des messages Internet et adresses, puis cliquez sur Suivant.
  3. Utilisez une des méthodes suivantes selon votre version d'Outlook :
    • Dans Outlook 2007, cliquez sur Outlook Express 4.x, 5.x, 6.x ou Windows Mail.
    • Dans Outlook 2003, cliquez sur Outlook Express 4.x, 5.x, 6.x.
    • Dans Outlook 2002, cliquez sur Outlook Express 4.x, 5.
  4. Assurez-vous que le Importer des messages, Importer le carnet d'adresses, et Importer des règles cases à cocher sont sélectionnées, puis cliquez sur Suivant.

    Remarque : Vous ne pouvez pas importer des règles dans Outlook 2007 parce que le sous-ensemble de règles dans Outlook 2007 a été étendu, et il a plus d'options que les versions antérieures d'Outlook ont.
  5. Sélectionnez Importer dans le dossier de Contacts Outlook ou le carnet d'adresses personnel.

    Remarque : Dans Outlook 2007 et Outlook 2003, vous pouvez importer uniquement dans le dossier de Contacts Outlook.
  6. Sélectionnez comment vous souhaitez être gérées pendant l'importation de doublons.
  7. Cliquez sur Terminer.

Comment faire pour définir Outlook comme client de messagerie par défaut

Méthode 1
  1. Ouvrez Outlook.
  2. Sur le Outils menu, cliquez sur Options.
  3. Cliquez sur le Autres onglet.
  4. Cliquez pour sélectionner le Faire de Outlook le programme par défaut pour la messagerie, Contacts et calendrier .
  5. Cliquez sur OK.
Méthode 2
  1. Quittez Outlook.
  2. Cliquez sur Démarrer, pointez sur Paramètres, puis cliquez sur Le panneau de configuration.
  3. Double-cliquez sur le Options Internet icône, puis cliquez sur le Programmes onglet.
  4. Dans le Courrier électronique Cliquez sur Microsoft Outlook, cliquez sur Appliquer, puis cliquez sur OK.
Pour plus d'informations sur la procédure de transition d'Outlook Express vers Outlook 2002, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft :
286116 Comment faire pour importer des adresses à partir d'Outlook Express vers Outlook
290860 N'importe pas les messages électroniques de Outlook Express 5

Outlook 2010

Comment faire pour importer les paramètres de compte de messagerie

  1. Dans Outlook 2010, cliquez sur le Fichier Onglet sur le ruban, puis sélectionnez Ouvrir dans le Menu.
  2. Cliquez sur le Importation onglet. L'Assistant Importation et exportation s'ouvre.
OR
  1. Dans Outlook, cliquez sur le Fichier onglet dans le ruban, puis cliquez sur Options dans le Menu.
  2. Cliquez sur le Avancé onglet et puis cliquez sur Exporter. L'Assistant Importation et exportation s'ouvre.
  3. Cliquez sur Importer les paramètres de compte de messagerie Internet, puis cliquez sur Suivant.
  4. Cliquez sur Microsoft Outlook Express, puis cliquez sur Suivant.
  5. Assurez-vous que le nom affiché est le nom que vous souhaitez utiliser, puis cliquez sur Suivant.
  6. Assurez-vous que l'adresse de messagerie est correcte, puis cliquez sur Suivant.
  7. Assurez-vous que les serveurs de courrier entrant et sortant sont corrects, puis cliquez sur Suivant.
  8. Assurez-vous que le nom du compte est correct, tapez le mot de passe dans la Mot de passe zone, puis cliquez sur Suivant.

    Remarque : Si vous utilisez Microsoft Network (MSN) version 2.5 POP mail, le Se connecter avec l'authentification par mot de passe sécurisé (SPA) case à cocher doit être activée.
  9. Cliquez sur la méthode que vous utilisez pour vous connecter à Internet, puis cliquez sur Suivant.
  10. Cliquez sur Terminer Pour importer des paramètres de votre compte de messagerie.


Comment faire pour importer des messages Outlook Express, carnet d'adresses et règles

  1. Dans Outlook 2010, cliquez sur le Fichier onglet dans le ruban, puis sélectionnez Ouvrir dans le Menu.
  2. Cliquez sur le Importation onglet. L'Assistant Importation et exportation s'ouvre.
OR
  1. Dans Outlook, cliquez sur le Fichier onglet sur le ruban, puis cliquez sur Options dans le Menu.
  2. Cliquez sur le Avancé onglet et puis cliquez sur Exporter. L'Assistant Importation et exportation s'ouvre.
  3. Cliquez sur Importer des messages Internet et adresses, puis cliquez sur Suivant.
  4. Utilisez une des méthodes suivantes selon votre version d'Outlook :

    ? Dans Outlook 2010, cliquez sur Outlook Express 4.x5.x6.x ou Windows Mail.
  5. Assurez-vous que le Importer des messages, Importer le carnet d'adresses, et Importer des règles cases à cocher sont sélectionnées, puis cliquez sur Suivant.

    Remarque : Vous ne pouvez pas importer des règles dans Outlook 2007 et Outlook 2010 parce que le sous-ensemble de règles dans Outlook 2007 et 2010 a été étendu, et il a plus d'options que les versions antérieures d'Outlook ont.
  6. Sélectionnez Importer dans le dossier de Contacts Outlook ou le carnet d'adresses personnel.

    Remarque : Dans Outlook 2010, Outlook 2007 et dans Outlook 2003, vous pouvez importer uniquement dans le dossier de Contacts Outlook.
  7. Sélectionnez comment vous souhaitez être gérées pendant l'importation de doublons.
  8. Cliquez sur Terminer.



Comment faire pour définir Outlook comme client de messagerie par défaut


  1. Ouvrez Outlook 2010.
  2. Cliquez sur le Fichier onglet sur le ruban, puis cliquez sur le Options onglet dans le Menu.
  3. Cliquez sur le Général onglet.
  4. Sous Options de démarrage, cliquez pour sélectionner le Faire de Outlook le programme par défaut pour la messagerie, Contacts et calendrier .
  5. Cliquez sur OK.

Références

Pour plus d'informations sur la façon d'importer des paramètres de compte, les messages, les adresses et les règles à partir d'Outlook Express vers Outlook lorsque Outlook Express et Outlook sont installés sur des ordinateurs différents, visitez le site Web Microsoft suivant :
http://Office.Microsoft.com/en-us/Outlook-Help/Import-Your-messages-or-Account-from-Outlook-Express-to-Outlook-HA010079919.aspx?CTT=1

Propriétés

Numéro d'article: 291602 - Dernière mise à jour: samedi 8 février 2014 - Version: 4.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard
Mots-clés : 
kbexpertiseinter kbhowto kbmt KB291602 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 291602
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com