Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Quando si verifica un errore in Outlook Web App, vengono visualizzate una pagina di errore "Si è verificato". La data in questa pagina di errore potrebbe essere errata.

Di seguito è riportato un messaggio di errore di esempio con una data errata:

Si è verificato
Siamo spiacenti, non è mai subito le informazioni. Riprovare più tardi. Se il problema persiste, contattare l'helpdesk.
Errore di OWA X: ClientError; exMsg = memoria insufficiente; file = https://mail.contoso.com/owa/:1
OWA-X-Version: 15.0.775.9
X-FEServer: Server1
BEServer-X: null
Data: 1/2/1601 2:17:10 PM
(2)
Errore di OWA X: SessionDataError;
OWA-X-Version: 15.0.775.11
X-FEServer: Server1
X-BEServer: Server2
Data: 1/2/1601 2:17:09 PM


Causa

Le informazioni della data viene calcolate in base alla data di server di Exchange a cui l'utente è connesso. In alcuni casi (ad esempio un errore di connectiivy di rete), lo script lato client di Outlook Web App non è in grado di connettersi al server per ottenere la data corretta. In questo caso, viene utilizzata una data generica "1/2/1601".

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

aggiornamento cumulativo 6 per Exchange Server 2013

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×