Ne peut pas copier des fichiers sur le lecteur CD-R/CD-RW

Traductions disponibles Traductions disponibles
Numéro d'article: 326982 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Vous pouvez rencontrer l'un des symptômes suivants :
  • Un onglet de l'enregistrement n'apparaît pas dans les propriétés de votre CD-R/CD-RW lecteur.
  • Vous ne pouvez pas copier des fichiers sur le lecteur de CD-R/CD-RW.
  • Vous recevez le message d'erreur suivantes :
    Le disque dans le lecteur n'est pas un CD inscriptible ou il est plein.

Cause

Ce problème se produit car le service COM de gravage de CD IMAPI est défini sur désactivé . Par défaut, le COM de gravage de CD IMAPI service est désactivé dans Windows Server 2003 car ce service est considérée comme un service essentiel sur un serveur.

Contournement

Pour contourner ce problème :
  1. Cliquez sur Démarrer , puis cliquez sur Outils d'administration .
  2. Cliquez sur Services .
  3. Cliquez avec le bouton droit sur service COM de gravage de CD IMAPI , puis cliquez sur Propriétés .
  4. Définir le type de démarrage sur automatique .
  5. Cliquez sur Démarrer pour démarrer le service, puis cliquez sur OK .
Vous devrez peut-être déconnectez-vous, puis reconnectez-vous pour que les modifications prennent effet.

Statut

Ce comportement est voulu par la conception même du produit.

Propriétés

Numéro d'article: 326982 - Dernière mise à jour: lundi 3 décembre 2007 - Version: 4.6
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows Server 2003, Datacenter Edition (32-bit x86)
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Microsoft Windows Server 2003, Web Edition
  • Microsoft Windows Server 2003, 64-Bit Datacenter Edition
  • Microsoft Windows Server 2003, Enterprise x64 Edition
  • Microsoft Windows Small Business Server 2003 Premium Edition
  • Microsoft Windows Small Business Server 2003 Standard Edition
Mots-clés : 
kbmt kbprb KB326982 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 326982
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com