Makale numarası: 813514 - Son Gözden Geçirme: 26 Ocak 2012 Perşembe - Gözden geçirme: 3.0

Outlook ve Outlook Express'te e-posta gönderip almaya çalıştığınızda aldığınız hata iletileriyle ilgili sorunları giderme

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.

Bu Sayfada

Hepsini aç | Hepsini kapa

Belirtiler

E-posta gönderip almaya çalıştığınızda, aşağıdakilerden birine benzer bir hata iletisi alabilirsiniz:
  • Hedef makine etkin olarak reddettiğinden bağlantı kurulamadı.
  • Sunucu bulunamadı. (Hesap:hesap adı, POPsunucusu:'posta', Hata Numarası: 0x800ccc0d)
  • 'sunucu adı - Gönderme ve Alma' görevi bir hata bildirdi (0x800ccc0f): 'Sunucu bağlantısı kesildi. Sorun devam ederse, sunucu yöneticinize veya Internet servis sağlayıcınıza (ISS) başvurun. Sunucu yanıtı: ? K'
  • Sunucunuz bağlantıyı beklenmeyen şekilde sonlandırdı. Bunun olası nedenleri sunucu sorunları, ağ sorunları veya uzun süre bir işlem yapılmaması olabilir. Hesap. hesap adı, Sunucu: 'sunucu adı', Protokol: POP3, Sunucu Yanıtı: '+OK', Bağlantı Noktası: 110, Güvenli (SSL): Hayır, Hata Numarası: 0x800ccc0f
  • 'SMTP sunucu adı - Gönderme ve Alma' görevi bir hata bildirdi (0x80042109): 'Outlook giden (SMTP) e-posta sunucunuza bağlanamıyor. Bu iletiyi almaya devam ederseniz, sunucu yöneticinize veya Internet servis sağlayıcınıza (ISS) başvurun.'
  • İşlem alma (POP) sunucusundan yanıt beklerken zaman aşımına uğradı 0x8004210a
  • Sunucuyla iletişim sırasında zaman aşımı oldu 0x800ccc19
Aşağıdaki hata kodlarından birini veya daha fazlasını içeren bir hata iletisi de alabilirsiniz:
  • 0x800ccc15
  • 0x80042108
  • 0x800ccc0e
  • 0x8004210b
  • 0x800ccc0b
  • 0x800ccc79
  • 0x800ccc67
  • 0x80040900
  • 0x800ccc81
Zaman aşımı iletilerinin çözümü hakkında daha fazla bilgi için, "Daha fazla bilgi" bölümüne bakın.

Neden

Microsoft Outlook veya Microsoft Outlook Express e-posta sunucunuzla bağlantı kuramazsa bu hata iletileri görüntülenebilir. Bu hata iletileri genelde aşağıdaki nedenlerden biriyle oluşur:
  • Internet veya ağa bağlantınız yoktur veya posta sunucunuz geçici olarak çalışmıyordur.
  • Hesap ayarlarınız yanlıştır.
  • Outlook'taki kullanıcı profiliniz bozulmuştur.
  • POP3 sunucunuzdaki bir e-posta öğesi bozulmuştur.
  • Virüsten koruma yazılımınız hatalı yapılandırılmıştır.
  • Outlook Express bilgisayarınızdan kaldırılmış veya yükleme bozulmuştur.
  • Kişisel güvenlik duvarı yazılımınızın yapılandırması hatalıdır.

Çözüm

Bu makalede açıklanan yöntemler başlangıç düzeyi ve ileri düzey kullanıcılar içindir.

Bu hata iletilerinin en sık karşılaşılan nedenleri, Internet bağlantısı ile ilgili sorunlar ve Outlook'ta ya da Outlook Express'te hesap ayarlarının hatalı yapılandırılmış olmasıdır. İlk olarak, Internet'e bağlı olduğunuzdan emin olun. Bunu yapmak için Yöntem 1'e gidin.

Yöntem 1: Internet'e bağlı olduğunuzu doğrulama

Ayrıntıları görüntülemek veya gizlemek için burayı tıklatın

Yöntem 2: Hesap ayarlarınızı doğrulama

Ayrıntıları görüntülemek veya gizlemek için burayı tıklatın

Gelişmiş sorun giderme

E-posta hizmet sağlayıcınızdan e-posta sunucunuzun ayarlarını doğruladıktan sonra posta gönderip alırken sorunlar yaşamaya devam ediyorsanız, aşağıdaki adımlarda gelişmiş sorun giderme sunulmaktadır. Gelişmiş sorun giderme konusunda deneyimli değilseniz, yardım için bir başkasına danışabilir veya Destek hizmetlerine başvurabilirsiniz. Bunun nasıl yapılacağı hakkında bilgi için, aşağıdaki Microsoft Web sitesini ziyaret edin:  Aşağıdaki yöntemleri sırasıyla gerçekleştirin. Bir yöntem sorunu çözmenize yardımcı olmazsa, sonraki yönteme geçin.

Yöntem 3: Outlook'u güvenli modda başlatma

Ayrıntıları görüntülemek veya gizlemek için burayı tıklatın

Yöntem 4: Yeni e-posta profili oluşturma

Ayrıntıları görüntülemek veya gizlemek için burayı tıklatın

Yöntem 5: Şüpheli iletileri posta kutunuzdan silme

Ayrıntıları görüntülemek veya gizlemek için burayı tıklatın

Yöntem 6: Ek öneriler için virüsten koruma yazılımı satıcınızın Web sitesine bakma

Ayrıntıları görüntülemek veya gizlemek için burayı tıklatın

Yöntem 7: Outlook Express'i onarma

Ayrıntıları görüntülemek veya gizlemek için burayı tıklatın

Yöntem 8: Dağıtım listesindeki tüm SMTP e-posta adreslerinin geçerli olduğunu doğrulama

Ayrıntıları görüntülemek veya gizlemek için burayı tıklatın

Yöntem 9: Güvenlik duvarı yazılımınızın yapılandırmasını inceleme

Ayrıntıları görüntülemek veya gizlemek için burayı tıklatın

Daha fazla bilgi

Hata koduyla birlikte bir de zaman aşımı hata iletisi varsa, Outlook'ta veya Outlook Express'te sunucu zaman aşımı ayarını artırarak bu sorunu giderebilirsiniz. Sunucu zaman aşımı ayarını artırmak için aşağıdaki yöntemlerden Outlook veya Outlook Express sürümünüze uygun olanı kullanın.

Outlook 2000 Şirket veya Çalışma Grubu modu (CW)

  1. Outlook'u başlatın.
  2. Araçlar menüsünde, Hizmetler'i tıklatın.
  3. Hizmetler sekmesinde, Internet E-postası'nı seçin ve Özellikler'i tıklatın.
  4. Gelişmiş sekmesini tıklatın.
  5. Sorun giderilinceye kadar sunucu zaman aşımı ayarını yavaş yavaş artırın.

Outlook 2000 Yalnızca Internet Postası (IMO)

  1. Outlook'u başlatın.
  2. Araçlar menüsünde, Hesaplar'ı tıklatın.
  3. Hedef hesabı seçin ve Özellikler'i tıklatın.
  4. Gelişmiş sekmesini tıklatın.
  5. Sorun giderilinceye kadar sunucu zaman aşımı ayarını yavaş yavaş artırın.

Outlook 2002 ve Outlook 2003

  1. Outlook'u başlatın.
  2. Araçlar menüsünde, E-posta Hesapları'nı tıklatın.
  3. Var olan e-posta hesabını görüntüle veya değiştir'i ve sonra da İleri'yi tıklatın.
  4. POP3 hesabınızı tıklatın ve ardından Değiştir'i tıklatın.
  5. Diğer Ayarlar'ı tıklatın.
  6. Gelişmiş sekmesini tıklatın.
  7. Sorun giderilinceye kadar sunucu zaman aşımı ayarını yavaş yavaş artırın.

Outlook 2007

  1. Outlook'u başlatın.
  2. Araçlar menüsünde, Hesap Ayarları'nı tıklatın.
  3. Hedef POP3 hesabını tıklatıp seçin ve ardından Değiştir'i tıklatın.
  4. Diğer Ayarlar'ı tıklatın.
  5. Gelişmiş sekmesini tıklatın.
  6. Sorun giderilinceye kadar sunucu zaman aşımı ayarını yavaş yavaş artırın.

Outlook 2010

  1. Outlook'u başlatın.
  2. Dosya menüsünde, Bilgi'yi tıklatın.
  3. Hesap Ayarları'nı tıklatın ve sonra listeden Hesap Ayarları'nı seçin.
  4. Hedef POP3 hesabını tıklatıp seçin ve ardından Değiştir'i tıklatın.
  5. Diğer Ayarlar'ı tıklatın.
  6. Gelişmiş sekmesini tıklatın.
  7. Sorun giderilinceye kadar sunucu zaman aşımı ayarını yavaş yavaş artırın.

Outlook Express 5.x ve 6.0

  1. Outlook Express'i başlatın.
  2. Araçlar menüsünde, Hesaplar'ı tıklatın.
  3. Posta sekmesini tıklatın.
  4. POP3 hesabınızı tıklatın ve ardından Özellikler'i tıklatın.
  5. Gelişmiş sekmesini tıklatın.
  6. Sorun giderilinceye kadar sunucu zaman aşımı ayarını yavaş yavaş artırın.
Bu makalede adı geçen üçüncü taraf ürünleri Microsoft'tan bağımsız şirketler tarafından üretilmektedir. Microsoft bu ürünlerin performansı veya güvenilirliği ile ilgili örtük veya başka türlü hiçbir garanti vermez.
Bu bilgiler yararlı oldu mu? Lütfen görüşünüzü bize gönderin

SONRAKİ ADIMLAR

Bu yöntemler işe yaramadıysa, Microsoft Müşteri Destek Hizmetleri Web sitesini kullanarak sorununuza yönelik başka çözümler bulabilirsiniz. Microsoft Müşteri Destek Hizmetleri Web sitesinin sağladığı bazı hizmetler şunlardır:
  • Aranabilir Bilgi Bankası (http://support.microsoft.com/search/?adv=1?ln=tr) : Microsoft ürünleri hakkında teknik destek bilgileri ve kendi kendinize yardım araçlarını arayın.
  • Çözüm Merkezleri (http://support.microsoft.com/select/?target=hub?ln=tr) : Ürüne özgü sık sorulan soruları ve önemli destek konularını görüntüleyin.
  • Microsoft Müşteri Destek Haber Grupları (http://www.microsoft.com/communities/newsgroups/default.mspx) : Ortaklarınıza, meslektaşlarınıza ve Microsoft'un En Değerli Uzmanları'na (MVP) danışın.
  • Diğer Destek Seçenekleri (http://support.microsoft.com/default.aspx?pr=csshome) : Web'i kullanarak bir soru sorun, Microsoft Müşteri Destek Hizmetleri'ne başvurun veya görüş bildirin.
Sorunları yaşamaya devam ediyorsanız Destek hizmetlerine başvurabilirsiniz:

Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook Express 5.5
Anahtar Kelimeler: 
kbresolve kbtshoot kbsendmail kbemail kberrmsg kbprb kbcip KB813514