Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Lorsque vous ouvrez le Panneau de configuration, l'élément Périphériques Bluetooth n'est pas présent. En outre, votre ordinateur peut ne pas reconnaître votre clavier et votre souris Bluetooth Microsoft.

Cause

Ce problème se produit si l'une des conditions suivantes est remplie :

  • Le service de Prise en charge Bluetooth n'a pas été démarré.

  • Le service de Prise en charge Bluetooth n'est pas configuré pour utiliser le compte d'administrateur local.

Contournement

Remarque avant de suivre les étapes décrites dans cet article, vérifiez que vous avez installé et connecté correctement vos périphériques de Bluetooth à votre ordinateur.

Pour plus d'informations sur la procédure de résolution des problèmes de connexion et de détection Bluetooth, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft.

883258 Comment faire pour dépanner les problèmes de connectivité et de détection Bluetooth dans le Service Pack 2 Windows XPPour résoudre ce problème, suivez les étapes présentées dans la section appropriée.

L'ordinateur est connecté à Internet

Consultez la rubrique sur la résolution des problèmes avec les périphériques Bluetooth sur le site Web Aide et support en ligne de Windows à l'adresse suivante :

http://windows.microsoft.com/fr-fr/windows-vista/Troubleshoot-problems-with-Bluetooth-enabled-devices

L'ordinateur n'est pas connecté à Internet

Consultez la rubrique sur la résolution des problèmes avec les périphériques Bluetooth dans Aide et support de Windows, sur le disque dur de votre ordinateur, en procédant comme suit :

  1. Cliquez sur Démarrer, puis sur Aide et support.

  2. Dans la zone Rechercher dans l'Aide ou Rechercher dans l'Aide en ligne, tapez Résolution des problèmes avec les périphériques Bluetooth, puis cliquez sur Rechercher dans l'Aide.

  3. Dans la liste des rubriques qui s'affiche, cliquez sur la rubrique expliquant la procédure de résolution des problèmes avec les périphériques Bluetooth.

  4. Cliquez sur le lien qui décrit le mieux le problème que vous rencontrez.

  5. Suivez les suggestions proposées pour résoudre le problème que vous rencontrez.

Pour contourner ce problème, procédez comme suit :

  1. Ouvrez le composant logiciel enfichable MMC (Microsoft Management Console) pour les Services. Pour cela, dans Windows Vista, cliquez sur Démarrer , tapez services.msc dans la zone Rechercher, puis cliquez sur Services dans la liste Programmes.

    Si vous êtes invité à entrer un mot de passe administrateur ou à confirmer une opération, entrez le mot de passe ou cliquez sur Continuer.

    Pour ouvrir le composant logiciel enfichable Microsoft Management Console (MMC) pour les Services dans Windows XP, cliquez sur Démarrer, sur Exécuter, tapez services.msc, puis cliquez sur OK.

  2. Double-cliquez sur le service Prise en charge de Bluetooth.

  3. Si le service Prise en charge de Bluetooth est arrêté, cliquez sur Démarrer.

  4. Dans la liste Type de démarrage, cliquez sur Automatique.

  5. Cliquez sur l'onglet Connexion.

  6. Cliquez sur Compte système local.

  7. Cliquez sur OK.

  8. Cliquez sur Oui si le système vous invite à redémarrer l'ordinateur.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×