Groove kaldırma

Makale çevirileri Makale çevirileri
Makale numarası: 907504 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

GİRİŞ

Bu makalede Microsoft Office Groove 2007, sanal Office Groove veya Groove Çalışma Alanı'nın nasıl kaldırılacağı açıklanır. Bu makalede ayrıca, tüm ilişkili veri bırakın veya Groove kaldırırken ilişkili tüm verileri kaldırmak nasıl açıklanır.

Daha fazla bilgi

Belirli senaryolarda, Groove kaldırmanız gerekebilir.

Sanal Office Groove 3.x, karar, Groove kaldırdığınızda Groove veri silmek isteyip istemediğinizi. Groove kaldırdığınızda, Groove, tüm hesap verileri ve paylaşılan alanı, diğer tüm sürümlerinde veri sonraki Groove yükleme için bırakılır.

Groove kaldırdığınızda verileri kaldırmak için yapmayacağınız bile Groove verilerinizi korumak öneririz. Bunu yapmak için hesap hem çalışma Groove kaldırmadan önce yedekleyin. Bir hesap yedekleme hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
907230Nasıl yedekleneceği hesapları ve Groove Çalışma alanları
Daha sonra gereksinim duyduğunuz tüm verileri yedekleyin sonra Groove bilgisayardan kaldırmak için aşağıdaki yordamlardan birini kullanın.

Groove 2007 kaldırmak ancak ilişkili tüm veri bırakmak nasıl

  1. Üzerinde Dosya menüsünde'ı tıklatın Çıkışve sonra tıklatın Evet ne zaman onaylamanız istenir. Groove bir hata nedeniyle durduruldu, Groove değil çalıştığını doğrulamak için Görev Yöneticisi'ni açın.
  2. Denetim Masası'nda çift tıklatın Program Ekle veya Kaldır. Yüklü programlar listesinde, çalışan ve ardından 2007 Microsoft Office paketi seçin. Değiştir.
  3. ' I tıklatın Özellik Ekle veya Kaldırve sonra tıklatın Devam.
  4. ' I tıklatın Microsoft Office Groove,'ı tıklatın Kullanılabilir değilve sonra tıklatın Devam.
  5. Kur programı tamamlandıktan Groove 2007 kaldırma tıklattığınızda Kapat.

Groove 2007 kaldırmak ve tüm ilişkili veri kaldırma

  1. Groove Başlatma çubuğu tıklatın. Tercihler üzerinde Seçenekler Menü ve'ı tıklatın Kimlikler sekmesini tıklatın.
  2. Her kimlik için tıklatın Yok listeleme Yerel ağ dizini ve Public Groove dizin için.
  3. Bu hesap başka bir bilgisayarda kullanmayı düşünüyorsanız, hesabınızı yedekleyin. Bunun nasıl yapılacağı hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
    907230Nasıl yedekleneceği hesapları ve Groove Çalışma alanları
    ' I tıklatın Hesap sekmesinde,'ı tıklatın Sil altında Hesap bu bilgisayardan silin.ve sonra istendiğinde parolanızı girin.

    Bu yordamı, bir bilgisayar hesabı yeni yükleme için şağıdaki gelen, şu anki yüklemenizi önler.
  4. Groove yüklemenizdeki her hesap için 1 ile 3 arasındaki adımları yineleyin.
  5. Üzerinde Dosya menüsünde'ı tıklatın Çıkışve sonra tıklatın Evet ne zaman onaylamanız istenir. Groove bir hata nedeniyle durduruldu, Groove değil çalıştığını doğrulamak için Görev Yöneticisi'ni açın.
  6. Herhangi bir hesabı sildiyseniz, yeniden Groove, veri aktarımı için bekleyin ve sonra yeniden silme işlemlerini tamamlamak için Groove çıkın.
  7. Denetim Masası'nda çift tıklatın Program Ekle veya Kaldır. Yüklü programlar listesinde, çalışan ve ardından 2007 Microsoft Office paketi seçin. Değiştir.
  8. ' I tıklatın Özellik Ekle veya Kaldırve sonra tıklatın Devam.
  9. ' I tıklatın Microsoft Office Groove,'ı tıklatın Kullanılabilir değilve sonra tıklatın Devam.
  10. Kur programı tamamlandıktan Groove 2007 kaldırma tıklattığınızda Kapat.
  11. Tüm veri dosyaları kaldırmak için Groove veri klasörleri silin. Çalıştırdığınız işletim sistemine bağlı olarak aşağıdaki konumlardan birinde bu klasörler şunlardır:
    • Windows Vista
      C:\Users\Kullanıcı adı\AppData\Local\Microsoft\Office\Groove
    • Microsoft Windows xp
      C:\Documents and Settings\Kullanıcı adı\Local Data\Microsoft\Office\groove
    • Microsoft Windows Server 2003
      C:\Documents and Settings\Kullanıcı adı\Local Data\Microsoft\Office\Groove

Sanal Office Groove 3.x bırakın tüm ancak ilişkili verileri kaldırma

  1. Üzerinde Dosya menüsünde'ı tıklatın Çıkış Grooveve sonra tıklatın Evet ne zaman onaylamanız istenir. Groove bir hata nedeniyle durduruldu, Groove değil çalıştığını doğrulamak için Görev Yöneticisi'ni açın.
  2. Denetim Masası'nda çift tıklatın Program Ekle veya Kaldır,'ı tıklatın Groove tıklatın ve yüklü programlar listesinde Kaldır.
  3. ' I tıklatın Hayır Aşağıdaki iletiyi aldığınızda:
    Groove kaldırma işlemi sırasında kullanıcı ve sistem verilerini kaldırmak istiyor musunuz?
  4. Kur programı tamamlandıktan Groove, kaldırma yeniden başlattığınızda bilgisayar.

Nasıl kaldırma sanal Office Groove 3.x ve kaldırma tüm ilişkili veri

  1. Üzerinde Seçenekler Groove Başlatma Çubuğu menüsünü Tercihlerve sonra tıklatın Kimlikler sekmesini tıklatın.
  2. Her kimlik için tıklatın Yok listeleme Yerel ağ dizini ve Groove ortak dizin için.
  3. Bu hesap başka bir bilgisayarda kullanmayı düşünüyorsanız, hesabınızı yedekleyin. Bir hesap yedekleme hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
    907230Nasıl yedekleneceği hesapları ve Groove Çalışma alanları
    Sonra [NULL]'ı tıklatın Hesap sekmesinde,'ı tıklatın Hesap bu bilgisayardan silin.ve sonra istendiğinde parolanızı girin. Bu karşı hesap yeni yükleme için bir bilgisayar olarak korunur, şu anki yüklemenizi önler.
  4. 1-3, Groove yüklemenizdeki her hesap için adımları yineleyin.
  5. Üzerinde Dosya menüsünde'ı tıklatın Çıkış Grooveve sonra tıklatın Evet ne zaman onaylamanız istenir. Groove bir hata nedeniyle durduruldu, Groove değil çalıştığını doğrulamak için Görev Yöneticisi'ni açın.
  6. Herhangi bir hesabı sildiyseniz, yeniden Groove, veri aktarımı için bekleyin ve silme işlemlerini tamamlamak için yeniden Groove çıkın.
  7. Denetim Masası'nda çift tıklatın Program Ekle veya Kaldır,'ı tıklatın Groove tıklatın ve yüklü programlar listesinde Kaldır.
  8. ' I tıklatın Evet Aşağıdaki iletiyi aldığınızda:
    Groove kaldırma işlemi sırasında kullanıcı ve sistem verilerini kaldırmak istiyor musunuz?
  9. Kur programı tamamlandıktan Groove, kaldırma yeniden başlattığınızda bilgisayar.
Not Groove kaldırmak için veri Groove 3.x başarısız, kaldırma işlemi takip ederseniz "Groove Çalışma alanı 2 kaldırmak ve tüm ilişkili verileri kaldırmak için" bölümündeki 10 adım.

Groove Çalışma alanı 2.x ancak bırakın tüm ilişkili veri kaldırma

  1. Groove simgesini bildirim alanında sağ tıklatın ve sonra tıklatın Kapatma Groove. Groove bir hata nedeniyle durduruldu, Groove değil çalıştığını doğrulamak için Görev Yöneticisi'ni açın.
  2. Denetim Masası'nda çift tıklatın Program Ekle veya Kaldır,'ı tıklatın Groove tıklatın ve yüklü programlar listesinde Kaldır.
  3. Kur programı tamamlandıktan Groove, kaldırma yeniden başlattığınızda bilgisayar.

Groove Çalışma alanı kaldırmak için 2.x ve kaldırma tüm ilişkili nasıl veri

  1. Groove penceresinde tıklatın Hesabımve sonra tıklatın Kimlikler.
  2. Her kimlik için tıklatın Yok listeleme Yerel ağ dizini ve Groove ortak dizin için.
  3. Bu hesap başka bir bilgisayarda kullanmayı düşünüyorsanız, hesabınızı yedekleyin. Bir hesap yedekleme hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
    907230Nasıl yedekleneceği hesapları ve Groove Çalışma alanları
    Daha sonra gelen Hesabım,'ı tıklatın Hesap,'ı tıklatın Hesabı Silve sonra istendiğinde parolanızı girin. Bu karşı hesap yeni yükleme için bir bilgisayar olarak korunur, şu anki yüklemenizi önler.
  4. 1-3 Bilgisayardaki her hesap için adımları yineleyin.
  5. Groove simgesini bildirim alanında sağ tıklatın ve sonra tıklatın Kapatma Groove. Groove bir hata nedeniyle durduruldu, Groove değil çalıştığını doğrulamak için Görev Yöneticisi'ni açın.
  6. Herhangi bir hesabı sildiyseniz, yeniden Groove, veri aktarımı için bekleyin ve Groove yeniden çıkın.
  7. Denetim Masası'nda çift tıklatın Program Ekle veya Kaldır,'ı tıklatın Grooveve sonra tıklatın Kaldır.
  8. Kur programı tamamlandıktan Groove, kaldırma yeniden başlattığınızda bilgisayar.
  9. Program Ekle veya Kaldır, varsa Groove Yardım'ı tıklatın ve sonra tıklatın Kaldır.
  10. Windows Gezgini'nde bulun ve Groove dizinleri silin. Bu dizinlerin varsayılan konumları, işletim sistemine ve Groove sürüm bağlı olarak değişir:
    • Groove, Microsoft Windows 98 veya Microsoft Windows Millennium Edition çalıştıran bir bilgisayarda yüklü 2:
      C:\Program Files\Groove Networks\Groove
    • Groove, Microsoft Windows NT çalıştıran bir bilgisayarda 2:
      C:\Program Files\Groove Networks\Groove
      C:\WINNT\Profiles\Kullanıcı adı\Application Data\Groove Networks\Groove
    • Groove, Microsoft Windows 2000 çalıştıran bir bilgisayarda 2:
      C:\Program Files\Groove Networks\Groove
      C:\Documents and Settings\Kullanıcı adı\Application Data\Groove Networks\Groove
    • Groove, Microsoft Windows XP çalıştıran bir bilgisayarda 2:
      C:\Program Files\Groove Networks\Groove
      C:\Documents and Settings\Kullanıcı adı\Application Data\Groove Networks\Groove
      C:\Documents and Settings\All Users\Application Data\Groove Networks\Groove
    • Groove 2 herhangi bir işletim sistemini çalıştıran bir bilgisayarda Groove 1 güncelleştirildi:
      C:\Program Files\Groove
Not Uygulama verileri klasörü gizli bir klasördür. Windows Gezgini'nde klasör göremiyorsanız, aşağıdaki adımları izleyin:
  1. Windows Gezgini'nde,'ı tıklatın. Klasör Seçenekleri üzerinde Araçlar Menü ve'ı tıklatın Görünüm sekmesini tıklatın.
  2. İçinde Gelişmiş ayarlar alan'ı tıklatın Gizli dosya ve klasörleri göster altında Gizli dosya ve klasörleri,'ı tıklatın Tüm Klasörleri Sıfırla içinde Klasör görünümleri alan ve'ı tıklatın TAMAM.
  3. Üzerinde Görünüm menüsünde'ı tıklatın Yenileme dosya listesini güncelleştirmek için.
Not Bu, doğrudan Microsoft destek kuruluşu tarafından oluşturulan bir “FAST PUBLISH” makalesidir. Buradaki bilgiler, ortaya çıkan sorunları gidermek üzere olduğu gibi sağlanmaktadır. Mümkün olduğu kadar hızlı sunulmasının bir sonucu olarak malzemelerde yazım hataları bulunabilir ve bunlar bildirimde bulunulmadan daha sonra düzeltilebilir. Diğer hususlar için Kullanım Koşulları’na bakın.

Özellikler

Makale numarası: 907504 - Last Review: 29 Mart 2013 Cuma - Gözden geçirme: 2.0
Bu makaledeki bilginin uygulandığı durum:
  • Groove Virtual Office 3.0 File Sharing Edition
  • Groove Virtual Office 3.0 Professional Edition
  • Groove Virtual Office 3.0 Project Edition
  • Groove Virtual Office 3.1 File Sharing Edition
  • Groove Virtual Office 3.1 Professional Edition
  • Groove Virtual Office 3.1 Project Edition
  • Microsoft Office Groove 2007
Anahtar Kelimeler: 
kbexpertiseinter kbinfo kbmt KB907504 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir: 907504

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com