Windows-Aktivierung schlägt fehl und generieren Fehlercode 0x8004FE33

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Problembeschreibung

Aktivierung schlägt fehl, wenn Sie versuchen, eine der folgenden Windows-Betriebssystemen über das Internet zu aktivieren:
  • Windows 8
  • Windows 7
  • Windows Vista
  • Windows Server 2012
  • Windows Server 2008 R2
  • WindowsServer 2008
Darüber hinaus können eines oder mehrere der folgenden Symptome auftreten:
  • Die Aktivierung schlägt fehl und erzeugt Fehlercode 0x8004FE33.
  • Die folgenden Fehler-Ereignisse werden im Anwendungsprotokoll aufgezeichnet:
    Protokoll Name: Anwendung
    Quelle: Softwarelizenzierungsdienst
    Ereignis-ID: 8198
    Ebene: Fehlerbeschreibung: Lizenzaktivierung (SLUI.exe) konnte nicht mit der nach Fehlercode: 0 x 80004005
    Protokollname: Anwendung
    Quelle: Software Lizenzierungsdienst
    Ereignis-ID: 1008
    Ebene: Fehlerbeschreibung: Fehler beim Erwerb des Zertifikats für sichere Prozessoren. Status Code = hr = 0x8004FE33
  • Die Aktivierung schlägt fehl, und Sie werden nicht zur Eingabe von Anmeldeinformationen aufgefordert.

Ursache

Diese Probleme können auftreten, wenn Sie eine Verbindung zum Internet über einen Proxyserver herstellen für die Standardauthentifizierung aktiviert ist.

Wenn der Proxy-Server für die Standardauthentifizierung konfiguriert ist, benötigt der Server, dass Sie einen Benutzernamen und ein Kennwort einzugeben. Die Benutzeroberfläche für die Aktivierung ermöglicht nicht Eingabe von Anmeldeinformationen es jedoch. Aus diesem Grund schlägt die Standardauthentifizierung fehl und Aktivierung schlägt fehl.

Abhilfe

Allgemeine Benutzer

Methode 1: Verwenden Sie das Telefon, um Windows zu aktivieren

Starten Sie den Windows-Produktaktivierungs-Assistenten zum Verwenden des automatischen Telefonsystems und Aktivieren von Windows. Um den Assistenten zu starten, klicken Sie aufStart, klicken Sie auf Ausführen, Typ SLUI-04, und klicken Sie dann auf OK.

Wenn Sie Windows 8 ausführen, gehen Sie folgendermaßen vor:
  1. Ziehen Sie es aus dem rechten Rand des Bildschirms, und tippen Sie dann auf Suche. Oder, wenn Sie eine Maus verwenden, zeigen Sie auf der rechten unteren Ecke des Bildschirms, und klicken Sie dann auf Suche.
  2. Typ SLUI-04, und tippen Sie dann auf, oder klicken Sie auf das angezeigte Symbol, um den Assistenten zu öffnen.

Fortgeschrittene Benutzer

Diese Methode ist für erfahrene Benutzer vorgesehen. Wenn Sie nicht mit erweiterter Problembehandlung vertraut sind, empfiehlt es sich um eine andere Person um Hilfe bitten oder sich an den Support. Informationen dazu, wie mit dem Support finden Sie auf die folgende Microsoft-Website:
http://support.Microsoft.com/contactus

Methode 1: Konfigurieren des Proxyservers die Standardauthentifizierung deaktivieren

Informationen zum Ausführen dieser Methode finden Sie in der Dokumentation, die in der Proxy-Software enthalten ist.

Methode 2: Konfigurieren Sie Ihren Proxy-Server, um die URLs für Zertifikatssperrlisten (CRLs) von der Verpflichtung für die Standardauthentifizierung auszuschließen

Konfigurieren Sie hierzu die folgende Liste von CRLs auf dem Proxyserver die nicht authentifiziert werden:
  • http://go.Microsoft.com/fwlink/?LinkId=4723
  • https://SLS.Microsoft.com/
  • https://SLS.Microsoft.com:443
  • http://CRL.Microsoft.com/PKI/CRL/Products/MicrosoftRootAuthority.CRL
  • http://CRL.Microsoft.com/PKI/CRL/Products/MicrosoftProductSecureCommunications.CRL
  • http://www.Microsoft.com/PKI/CRL/Products/MicrosoftProductSecureCommunications.CRL
  • http://CRL.Microsoft.com/PKI/CRL/Products/MicrosoftProductSecureServer.CRL
  • http://www.Microsoft.com/PKI/CRL/Products/MicrosoftProductSecureServer.CRL
  • https://Activation.SLS.Microsoft.com
Informationen zum Ausführen dieser Methode finden Sie in der Dokumentation, die in der Proxy-Software enthalten ist.

Weitere Informationen

Weitere Informationen zu Windows Vista Volume Activation 2.0 finden Sie die folgende Artikelnummer, um den Artikel der Microsoft Knowledge Base aufzurufen:
929712Informationen zur Volumenaktivierung für Windows Vista, Windows Server 2008, Windows Server 2008 R2 und Windows 7
Weitere Informationen dazu, wie Sie Windows Vista zu aktivieren klicken Sie auf die folgende Artikelnummer, um den Artikel der Microsoft Knowledge Base aufzurufen:
940315Wie Sie Windows Vista aktivieren
Klicken Sie für Weitere Informationen wie die Problembehandlung bei Volume Activation-Fehler-codes, auf die folgende Artikelnummer, um den Artikel der Microsoft Knowledge Base aufzurufen:
938450Gewusst wie: Problembehandlung bei Fehlercodes auf Computern mit Windows Vista Volume Activation
Wenn, treten möglicherweise andere Fehler als die im Abschnitt "Problembeschreibung" erwähnt wird, wenn Sie versuchen, Windows zu aktivieren, fahren Sie mit den folgenden Windows-Websites für Weitere Informationen zur Problembehandlung:
Hilfe zu Aktivierungsfehler

Warum wird aktivieren Windows nicht?

Wenn in diesen Artikeln lösen des Problems nicht helfen, suchen Sie die Microsoft Knowledge Base Weitere Informationen. Um die Microsoft Knowledge Base zu durchsuchen, wechseln Sie zu der folgenden Microsoft-Website:
http://support.Microsoft.com
In derSearch Support (KB)Feld, geben Sie den Text der Fehlermeldung, die angezeigt werden, oder geben Sie eine Beschreibung des Problems.

Eigenschaften

Artikel-ID: 921471 - Geändert am: Sonntag, 28. April 2013 - Version: 19.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Business
  • Windows Vista Enterprise
  • Windows Vista Ultimate
  • Windows Server 2008 Standard
  • Windows Server 2008 Enterprise
  • Windows Server 2008 Datacenter
  • Windows Server 2008 for Itanium-Based Systems
  • Windows Web Server 2008
  • Windows Server 2008 R2 Standard
  • Windows Server 2008 R2 Enterprise
  • Windows Server 2008 R2 Datacenter
  • Windows Server 2008 R2 for Itanium-Based Systems
  • Windows Web Server 2008 R2
  • Windows 7 Home Basic
  • Windows 7 Home Premium
  • Windows 7 Professional
  • Windows 7 Enterprise
  • Windows 7 Ultimate
  • Windows 8 Enterprise
  • Windows 8
  • Windows Server 2012 Datacenter
  • Windows Server 2012 Essentials
  • Windows Server 2012 Foundation
  • Microsoft Hyper-V Server 2012
  • Windows Server 2012 Standard
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kbresolve kbsetup kbactivation kbtshoot kbexpertisebeginner kbprb kbmt KB921471 KbMtde
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 921471
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